Acquario appena partito, qualche dubbio

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10283
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 14/05/2018, 16:15

Come alimenti la vasca?

Sent from my MI 6 using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 961
Iscritto il: 28/09/2017, 21:36

Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 14/05/2018, 16:18

Elos svc ogni tre giorni
Aquaforest power food ogni tre giorni
Fito ogni tre giorni
Tutto alternato a girare dividendo la razione settimanale di ognuno per due

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10283
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 14/05/2018, 16:37

Non so proprio più cosa consigliarti.

Sent from my MI 6 using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 14107
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Acquario appena partito, qualche dubbio

Messaggio da Danireef » 14/05/2018, 19:43

Le Euphillie sono strane a volte succede

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10283
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 14/05/2018, 21:21

Purtoppo lo so!

Sent from my MI 6 using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 961
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 14/05/2018, 21:41

Comunque lo schiumatoio schiuma come non mai

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 961
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 15/05/2018, 22:32

Andata ormai
Comunque ora provo dei cambi ravvicinati perché il kh non mi convince
È sceso parecchio dal solito 8/9 che ho sempre avuto
Non vorrei c entri quello
Immagine


Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 961
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 16/05/2018, 15:13

E la sta
Solo che prima era sopra L 8
Per prima intendo fino a un mesetto fa

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 961
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 18/05/2018, 14:02

Allora vediamo un attimo i passi da seguire per cercare di proseguire nel migliore dei modi
Dai valori della triade che rilevo ormai da un mesetto circa direi che la vasca sta cominciando a consumare
Oggi ho fatto un cambio dei soliti 10 litri su 70 a distanza di 20 giorni dal precedente è il prossimo lo farò a fine mese per vedere se solo con cambi più ravvicinati riesco a tenere i valori decentemente
Prima del cambio i valori erano così
Ca 360
Kh 7,3
Mg 1320
Stasera misuro e vedo di quanto questo valori ho reintegrato

Se nn basteranno solo i cambi volevo, almeno per quanto riguarda il kh provare il reintegro tramite buffer e al limite se servirà anche manualmente il calcio che sembra scendere anche lui

Vorrei evitare dosometriche o altro visto che non ho sump ne mobile sotto tecnica con spazio

Inoltre vorrei farmi fare un supporto in plexiglas per le easyled in modo da non averle più a filo vasca e quindi a 5/6 cm dal pelo ma portarle più in alto, magari quello il problema della lobophillia che ormai è fisso arancio giallo dall originale rosso viola che aveva appena inserita

Consigli?

Rispondi

Chi c’è in linea

Visitano il forum: Pongio76 e 2 ospiti