Problemi ultima vasca

Insieme lo commenteremo e ti aiuteremo a migliorarlo, sempre che non sia già perfetto ;)
Rispondi
Madimi73
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 06/01/2020, 16:09

Problemi ultima vasca

Messaggio da Madimi73 » 06/01/2020, 17:47

Buonasera a tutti, premetto che ho acquari di barriera da una ventina d'anni, sono passato nel tempo da 650 litri, poi un nanoreef da 130 litri e infine quello attuale, un cubo di 60, proprio con quest'ultimo sto riscontrando problemi mai avuti fino a oggi e ai quali non riesco dare una spiegazione, per cui provo a spiegarvi la storia della vasca.
Il cubo è stato allestito inizio luglio 2018 trasferendo rocce e animali (prevalentemente molli), dopo pochi giorni purtroppo mentre ero via qualche giorno è saltata la corrente con conseguenze facilmente immaginabili, per cui sono dovuto ripartire da zero come una nuova vasca, ho inserito in aggiunta una quindicina di kili di rocce sintetiche della caribsea, iniziando la maturazione.
Verso fine ottobre, quando sembrava procedere tutto al meglio, ho iniziato a inserire i primi coralli, detritivori e qualche pescetto, a metà novembre causa crypto portato in vasca da un pesce perdo tutti i pinnuti, dopo pochi giorni ho un'esplosione algale che mi sembravano dino, le turbo muoiono, rimangono gamberi e coralli che sono in ottima salute ma le alghe proliferano a non finire, tengo le luci spente tre giorni per poi ripartire con un fotoperiodo ridotto, sembra risolto, ma niente, ripartono senza tregua, e così fino ad oggi, di seguito vi illustro la tecnica e i valori:
Vasca berlinese 60x60x60, illuminazione 2 kessil a 360we, sump 50x50, movimento jebao sw15 e tunze 6055, skimmer lgs600sp, filtro alghe ultra reef con chaetomorpha, filtro letto fluido ultra reef (insetito a seguito del problema) con resine decaphos, carbone sempre forwater.
Acqua di osmosi autoprodotta con impianto a bicchieri (componenti sostituiti da 15 g) con post filtro deionizzante (resine arancio), l'acqua esce a 0ppm e un altro conduttivimetro segna 1 microsiemens.
Valori in vasca: salinità 35x1000, ph 8, po4 0 (salifert), No3 0 (salifert), mg 1260, ca 415, kh 7,8.
Dovrei avere finito...
Allego foto delle alghe attuali.

Immagine

Grazie a tutti per la pazienza.
Maurizio

Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2512
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Problemi ultima vasca

Messaggio da Jonathan Betti » 06/01/2020, 17:59

Ciao Maurizio,
Io credo che le rocce provenienti dalla vasca dopo il blackout continuino a rilasciare inquinanti perché altrimenti non dovresti averne di quelle alghe.. Non ci sono altre spiegazioni.
Con valori reali di nitrato e fosfato a zero le alghe nn sopravvivono, tanto meno la chaetomorpha nel filtro.. Temo sarà una lunga attesa con quelle rocce li

Inviato dal mio FIG-LX1 utilizzando Tapatalk


Madimi73
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 06/01/2020, 16:09

Re: Problemi ultima vasca

Messaggio da Madimi73 » 06/01/2020, 18:22

Può essere una spiegazione, fatto sta che la situazione è degenerata nell'ultimo mese e mezzo, dopo il periodo di normale maturazione sembrava tutto nella norma.
Chiaramente ora senza pesci alimento solo gamberi e coralli in maniera molto parsimoniosa, ma nonostante ciò non vedo miglioranenti.

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 15006
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Problemi ultima vasca

Messaggio da Danireef » 07/01/2020, 20:37

Mi sembra, in parte, la mia situazione attuale.

Cmq si, anche io propendo per rilascio di inquinanti. In fondo quegli inquinanti da qualche parte devono arrivare, altrimenti le alghe morirebbero

Madimi73
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 06/01/2020, 16:09

Re: Problemi ultima vasca

Messaggio da Madimi73 » 07/01/2020, 23:49

Grazie, ma secondo voi queste sono filamentose? Le ho guardate con in microscopio e risultano così
Immagine
I dino invece così
Immagine

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 15006
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Problemi ultima vasca

Messaggio da Danireef » 08/01/2020, 18:06

A questo non so risponderti... @@Davide_m ?

Avatar utente
Davide_m
Zebrasoma
Zebrasoma
Messaggi: 2170
Iscritto il: 10/01/2015, 12:33
Località: Castano Primo (MI)
Contatta:

Re: Problemi ultima vasca

Messaggio da Davide_m » 16/01/2020, 13:23

Ciao, purtroppo le foto non si vedono, I'm sorry!
Davide

Miei Articoli sul Magazine Danireef
Se vuoi chiedermi qualcosa a riguardo c'é l'apposita sezione

Madimi73
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 06/01/2020, 16:09

Re: Problemi ultima vasca

Messaggio da Madimi73 » 17/01/2020, 15:08

Ci riprovo


Immagine

Immagine

Rispondi

Torna a “Condividi il tuo acquario”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti