Che cosa è successo....

Dubbi, curiosità, necessità degli organismi che andremo ad inserire in acquario
Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2095
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Che cosa è successo....

Messaggio da Jonathan Betti » 13/09/2019, 15:32

mauro.ragno ha scritto:
toymmy ha scritto:Comunque per chi volesse leggere anche qua c'è più o meno quello che è successo a me..
http://www.reefbastards.it/showthread.p ... pore/page9
Guarda quanti problemi collaterali ci sono stati senza guardare al refri.
Collasso della struttura della vasca, predisposizione vasca emergenza, attrezzatura bilanciata per vasca più grande, immissione tramite dosimetrica della stessa quantità di prodotti senza valutare il cambio vasca, ecc ecc ecc..

Inviato dal mio Redmi Note 4 utilizzando Tapatalk
Si bravo, infatti..
Non ho parole...

Inviato dal mio FIG-LX1 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13889
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Che cosa è successo....

Messaggio da Danireef » 13/09/2019, 18:49

toymmy ha scritto:
12/09/2019, 20:39
Ti dico quello chr mi ha detto e sentirà anche la teco perché gli è già capitato mi ha anche spiegato che euna saldatura che comporta questo problema... Adesso non stiamo accusando nessuno io voglio solo capire e risolvere senza creare problemi a nessuno.... E condividere con tutti voi l'esperienza...
All'interno della serpentina non ci sono saldature

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13889
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Che cosa è successo....

Messaggio da Danireef » 13/09/2019, 18:51

toymmy ha scritto:
13/09/2019, 10:20
Comunque per chi volesse leggere anche qua c'è più o meno quello che è successo a me..
http://www.reefbastards.it/showthread.p ... pore/page9
Bastava leggere nel nostro forum... viewtopic.php?f=41&t=23874

Però al di là di come sembra... ripeto non ci sono saldature dentro il teco... noi li abbiamo visti montare, poi cosa sia successo non saprei

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13889
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Che cosa è successo....

Messaggio da Danireef » 13/09/2019, 18:54

toymmy ha scritto:
13/09/2019, 15:04
Non sto colpevplizzando il refri... Può essere che le resine fossero esaurite dandomi comunque tds 0
Per come lo hai scritto si... abbastanza... ma non sarebbe questo il problema, è che è piuttosto difficile che sia così per come sono costruiti.
Come dire che ti si è rotta la pompa della plafoniera... ma la plafoniera non ha pompe... poi dopo le storie girano e si danno colpe che in verità non ci possono essere.

Per inciso potrebbe sempre esserci un refrigeratore fallato che possa dare grandi problemi, ma non troveresti questi valori come problematici.

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 13/09/2019, 18:59

Danilo sinceramente leggo avunque dove riesco a trovare le risposte alle mie domande tante volte non ci sono non ho la bitudine di rompere a fare mille domande perché immagino che tutti voi abbiate anche altro che rispondere magari a domande anche stupide... Chiedo e quello che sento e riferisco.... dove mi servo io e conosciutissimo quasi si può dire in tutto il nord sa fare il suo lavoro poi può sbagliarsi chiunque per carità lui mi ha detto questo io ho riferito e voi mi avete giustamente spiegato che non ne possibile quindi vado ad escludere il refrigeratore un pensiero in meno visto che è nuovo e non costa poco.... A sto punto penso di avere trascurato troppo le resine giustamente come mi diceva jonathan e l'unica cosa che mi viene in mente...

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13889
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Che cosa è successo....

Messaggio da Danireef » 13/09/2019, 19:02

Tommy tranquillo. Il problema è che quelle sostanza non ci sono nel refrigeratore. Dopo il problema visto anche su questo sito, sono stato più volte in teco per parlarne e vedere come funzioni dentro il refri. E non è possibile. Poi ripeto questo non vuol dire che non possano dare altri tipi di problemi, ma quello tendo ad escluderlo.

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 13/09/2019, 19:06

Danilo e io ti ringrazio di avermi spiegato questo la mia paura era questa perché ci tengo alla mia vasca emi spiace dopo tanto sforzo e tanti sacrifici perdere coralli che sono con me fin dall'inizio poi so che sono esseri viventi e niente dura per sempre.... Grazie a tutti voi per la pazienza che avete....

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 14/09/2019, 7:11

Arrivati oggi
Immagine

Immagine

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 16/09/2019, 13:36

Ciao guardate un po' facendo manutenzione alla risalita che delusione....
Può essere anche questa la causa?
Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2095
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Che cosa è successo....

Messaggio da Jonathan Betti » 16/09/2019, 13:38

Uhm poca roba, non direi sia un problema

Inviato dal mio FIG-LX1 utilizzando Tapatalk


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite