Primo tuffo nel marino!

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Rispondi
salvo71
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 05/06/2019, 8:28
Località: Termini Imerese (PA)

Primo tuffo nel marino!

Messaggio da salvo71 » 14/06/2019, 11:44

Ciao a tutti, mi chiamo Salvatore, abito a Termini Imerese, 30 km da Palermo. Seguo da alcune settimane il forum in quanto, dopo 15 anni di dolce (con ottimi risultati), ho deciso di fare... il grande salto nel marino!! E così, dopo aver "studiato" per un po' mi sono tuffato...
L'intenzione è quella di allestire una vasca gradevole, con pesci, molli e qualche lps.
La vasca è un 100x45x55, 230 lt lordi (che adesso corrispondono a 195 lt netti) ex dolce. Per l'allestimento ho utilizzato 45 kg di roccia sintetica inerte Carib Sea South Seas Base Rock, inoculata con circa 8 kg di viva molto carica. Poi non ho resistito ed ho messo una spolverata di sabbia ATI Fiji White sul davanti...
Non avendo possibilità di sump, ho dovuto ripiegare per uno skimmer esterno e la scelta è caduta sul Deltec mce 600.
Pompe di movimento: 2 Rossmont da 3400 lt/h e una Koralia Evo da 3200 lt/h per dare movimento dietro la rocciata (che non è stata appoggiata sul vetro, ma posizionata in modo da lasciare uno spazio di qualche centimetro proprio per favorire la circolazione d'acqua). In questo momento funzionano tutte contemporaneamente, posizionate come in foto (consigli?).
Per l'illuminazione mi sono accontentato (per contenere i costi) di 2 Roleadro 165 W, in futuro si vedrà...
Ho un impianto di rabbocco con serbatoio nascosto dentro lo sgabuzzino adiacente regolato da un semplice mini galleggiante (semplice ed efficiente).
Acqua osmosi autoprodotta con impiantino a cartucce a 4 stadi + cartuccia resine (quest'ultima aggiunta purtroppo dopo aver fatto il primo riempimento dell'acquario e verificato che l'acqua non era perfetta anche se l'impianto era nuovo..., ma confido che rabboccando con acqua a TDS 0 eventuali residui vadano via via scemando durante la maturazione).

Allestito il 25 maggio e cominciato ad illuminare l'8 giugno appena sono arrivate le rocce vive. Una decina di giorni fa ho inserito una fiala di Biodigest e Bioptim.
Ieri sera ho visto che stanno spuntando le prime diatomee.
Ecco la foto.
Graditissimi eventuali consigli!!!

P.S. Ovviamente sto continuando lo studio con il libro di Danilo

Immagine
Ultima modifica di salvo71 il 14/06/2019, 19:33, modificato 2 volte in totale.

Avatar utente
stino
Calloplesiops
Calloplesiops
Messaggi: 801
Iscritto il: 12/03/2017, 15:29
Località: Manfredonia

Re: Primo acquario marino

Messaggio da stino » 14/06/2019, 11:53

Trovo bella la rocciata, a me piace alta. Comunque mi terrei distante dai vetri, non fosse altro per la pulizia.

Inviato dal mio SM-N960F utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13348
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo tuffo nel marino!

Messaggio da Danireef » 15/06/2019, 18:52

Mi sembra tutto equilibrato. Anche secondo me dovresti lasciare spazio per pulire i vetri come dice stino.
Le due pompe principali alternale ogni 6 ore, facendole funzionare entrambe per 10 minuti assieme.

Pompa 1 accensione 5.55 spegimento 12.05
Pompa 2 accensione 11.55 spegimento 18.05 e così via.

Butta qualche chicco di mangiare tutti i giorni.

salvo71
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 05/06/2019, 8:28
Località: Termini Imerese (PA)

Re: Primo tuffo nel marino!

Messaggio da salvo71 » 15/06/2019, 19:07

Grazie per i consigli. Il dubbio più grande ce l'ho proprio sulle pompe, in particolare la posizione. Così come sono la pompa sinistra muove la parte bassa (credo però troppo per gli inserimenti futuri. Quella a destra muove la parte alta e la superficie. Secondo te è questa la posizione migliore oppure le metto entrambe nella parte alta vetri laterali in fondo (tipo la destra) che puntano in basso e 2/3 in avanti. Soprattutto se devo farli funzionare alternate così come sono ora mi sembra che non avrei movimento equilibrato, nel senso che smuoverei alternativamente la parte alta e la parte bassa. L'unico dubbio che ho è che ho visto che puntando le pompe dall'alto in basso mi sembra si riduca troppo il movimento superficiale. Cosa ne pensi?

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13348
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo tuffo nel marino!

Messaggio da Danireef » 16/06/2019, 17:54

Avendo lo schiumatoio non hai la necessità di muovere la parte superficiale dell'acqua, posizionale come scritto nel libro e fammi sapere

salvo71
Avannotto
Avannotto
Messaggi: 5
Iscritto il: 05/06/2019, 8:28
Località: Termini Imerese (PA)

Re: Primo tuffo nel marino!

Messaggio da salvo71 » 16/06/2019, 18:12

Quindi sugli angoli opposti posteriori che puntano avanti. In questo caso, siccome lo scivolo del tubo di scarico dello schiumatoio arriva parecchi centimetri sotto il livello dell'acqua (è esageratamente lungo) e andrebbe in parte a deviare il flusso di una pompa, secondo te lo posso accorciare? Ma perché lo fanno così lungo? Secondo me la funzione si esaurisce non appena arriva sotto il pelo libero dell'acqua... Lo taglio?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti