RIPARTO DI NUOVO

Affrontiamo insieme il piccolo mondo dei nanoreef
Giocb
Centropyge
Centropyge
Messaggi: 168
Iscritto il: 28/02/2019, 22:48

Re: RIPARTO DI NUOVO

Messaggio da Giocb » 13/05/2019, 19:45

Devi integrare solo osmosi dolce....😉

tony799
Calloplesiops
Calloplesiops
Messaggi: 523
Iscritto il: 25/01/2016, 19:10

Re: RIPARTO DI NUOVO

Messaggio da tony799 » 13/05/2019, 20:01

Giocb ha scritto:Devi integrare solo osmosi dolce....
Ma le macchie nn dovrebbero essere verdi?

Inviato dal mio BLA-L29 utilizzando Tapatalk


Giocb
Centropyge
Centropyge
Messaggi: 168
Iscritto il: 28/02/2019, 22:48

Re: RIPARTO DI NUOVO

Messaggio da Giocb » 13/05/2019, 20:39

Sembrerebbero dei ciano batteri...

Giocb
Centropyge
Centropyge
Messaggi: 168
Iscritto il: 28/02/2019, 22:48

Re: RIPARTO DI NUOVO

Messaggio da Giocb » 13/05/2019, 20:39

E quelli tendono al marrone rossiccio

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13627
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: RIPARTO DI NUOVO

Messaggio da Danireef » 15/05/2019, 15:05

Fotografa da più vicino se riesci

tony799
Calloplesiops
Calloplesiops
Messaggi: 523
Iscritto il: 25/01/2016, 19:10

Re: RIPARTO DI NUOVO

Messaggio da tony799 » 16/05/2019, 22:30

Ecco le foto:
L acqua è molto limpida e lo skimmer giustamente schiuma leggero.. Peró queste macchie marroni nn so cosa siano.. Forse 9 ore di luce sn troppe?

Ho 3 neon t5 led della Sera da 66cm, 2 neon (Blue/rosa) li accendo dalle 10.30 alle 19.30 cn alba e tramonto, memtre il 3erzo led tutto white e blu (che è più forte come luminosità) dalle 12.30 alle 17.30..


ImmagineImmagineImmagineImmagineImmagine

Inviato dal mio BLA-L29 utilizzando Tapatalk




tony799
Calloplesiops
Calloplesiops
Messaggi: 523
Iscritto il: 25/01/2016, 19:10

Re: RIPARTO DI NUOVO

Messaggio da tony799 » 16/05/2019, 22:53

Densità acqua con hydrometer è 1.022..
Ho usato sale della tropic marine Bioactif:
https://www.aquariumline.com/catalog/tr ... -8669.html

A meno che il tutto non rientri nella semplice maturazione..

Inviato dal mio BLA-L29 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13627
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: RIPARTO DI NUOVO

Messaggio da Danireef » 17/05/2019, 15:41

Uhm... certo che rientra nella maturazione.. ma vorrei capire la gradazione dei neon che usi, che plafoniera hai e da quanto tempo li usi.

Con quale idrometro? Comunque mi sembra bassa, dovrebbe stare a 1023,3 leggi questo articolo: http://www.danireef.com/2011/04/26/la-s ... -acquario/

I valori dell'acquario?

tony799
Calloplesiops
Calloplesiops
Messaggi: 523
Iscritto il: 25/01/2016, 19:10

Re: RIPARTO DI NUOVO

Messaggio da tony799 » 17/05/2019, 23:09

Danireef ha scritto:Uhm... certo che rientra nella maturazione.. ma vorrei capire la gradazione dei neon che usi, che plafoniera hai e da quanto tempo li usi.

Con quale idrometro? Comunque mi sembra bassa, dovrebbe stare a 1023,3 leggi questo articolo: http://www.danireef.com/2011/04/26/la-s ... -acquario/

I valori dell'acquario?
Allora i neon a LED della Sera nn li usavo da 1 anno circa e a prima vista sembra tutto apposto, li trovi qui: a parte quelli per il dolce che non c'entra niente. https://www.aquariumline.com/catalog/il ... 3_733.html

OK aggiungo sale? , l'idrometro è della Ista quelli di plastica da riempire con l acqua.

Può essere che abbia dato troppo mangime per batteri, ho usato nutrobact della Equo inserendo 3 fiale in quasi 3 settimane.. Colpa mia nn della Equo ovvio..



Inviato dal mio AGS2-L09 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 13627
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: RIPARTO DI NUOVO

Messaggio da Danireef » 18/05/2019, 9:13

No, i batteri c'entrano poco...

Linkami le tue lampade...

No, usa un rifrattometro, poi vediamo come correggere

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti