prima vasca marina askoll pure marine xl hc led 130l

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
ant64o
Chrysiptera
Chrysiptera
Messaggi: 29
Iscritto il: 28/09/2018, 14:42

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da ant64o » 06/10/2018, 22:36

Immagine

Immagine


Immagine

Immagine

questi sono altri inquilini.
Molti sono su un unica pietra.
Visto che devo rispostare le pietre la tolgo e la ripulisco da qualche ospite o anche se ne lascio uno comunque si andrà a diffondersi in tutta la vasca?
Immagine


Immagine

Come vi sembrano le rocce?
Una delle pompe Rosmont non funziona. Presa da Amazon che sta provvedendo alla sostituzione.
Quella che funziona è un pelo rumorosa. Alla fine finirò per prendere la centralina se mi consentirà di ridurre velocità in determinate fasce orarie.

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da Danireef » 07/10/2018, 10:56

1) sembra un anemone
2) discosoma
3) aiptasia (anemone di vetro infestante)
4) ancora discosomi

Lasciali tutti lì. A parte l'aiptasia le altre sono animali di un "certo" pregio. L'aiptasia non toccarla perché i vari pezzettini che si formano quando la tagli e/o maneggi aderiscono alla roccia e poi ricrescono.

Per quello che riguarda la rocciata lascia più spazio lateralmente, devi arrivarci bene con la calamita per pulire i vetri.

Che tipo di rumore ti fa la Rossmont? Puoi spiegare? Hai provato a tenere il cavo senza farlo toccare alla struttura per vedere se fa ancora rumore?
L'altra pompa non parte proprio? Che sfiga

ant64o
Chrysiptera
Chrysiptera
Messaggi: 29
Iscritto il: 28/09/2018, 14:42

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da ant64o » 07/10/2018, 15:25

Ho risistemato le rocce e la calamita ci passa.
Ho tolto la pompa non funzionante, lavata pulita e per curiosità riprovata. Adesso funziona forse qualche falso contatto. In ogni caso martedì mi arriva il pacco con le pompe in sostituzione. Il cavo l'ho sistemato in modo che non tocchi le parti di plastica del coperchio perché se lo fa la vibrazione si trasmette al coperchio e crea molto più rumore.
Il rumore residuo è un po' fastidioso, devo tentare di posizionare uno spessore sottile in silicone.
Per gli anemoni di vetro mi conviene acquistare un gamberetti lysmata? Dove lo posso comprare e quando posso inserirlo?

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da Danireef » 07/10/2018, 15:54

Quindi fa rumore anche se il cavo non tocca nulla? Hai provato ad aprirla e chiuderla, togliere la girante etc?

Adesso finisci la maturazione, poi vediamo

ant64o
Chrysiptera
Chrysiptera
Messaggi: 29
Iscritto il: 28/09/2018, 14:42

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da ant64o » 10/10/2018, 5:46

La temperatura in vasca senza l'intervento del riscaldatore si mantiene attorno ai 26°.
Mi impensierire la temperatura che potra' raggiungere in estate. Sto valutando la fattibilità del montaggio di una ventola. Vedo due soluzioni possibili.
1 costruire una scatola 12x12 con un beccuccio da inserire nello sportellino che consente l'apertura del coperchio.
2 un intervento più drastico con l inserimento della ventola nel coperchio posteriore che però mi potrebbe precludere l'inserimento di un possibile schiumatoio.
Qualcuno ha fatto delle prove con questa vasca?

Avatar utente
Blackshark
Calloplesiops
Calloplesiops
Messaggi: 595
Iscritto il: 17/04/2018, 21:48
Località: Poggio Torriana-Rimini-

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da Blackshark » 10/10/2018, 6:32

in un primo tempo , io ho tolto il coperchio frontale ed ho inserito questa

http://www.danireef.com/?s=ventola

poi ho rimosso tutto come da consigli del forum , ora lo schiumatoio ci sta molto meglio e ne ha beneficiato non solo il layout estetico, ma anche l'ossigenazione della vasca.
chiaramente poi devi mettere una plafoniera nuova...

Inviato dal mio SM-G955F utilizzando Tapatalk


ant64o
Chrysiptera
Chrysiptera
Messaggi: 29
Iscritto il: 28/09/2018, 14:42

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da ant64o » 12/10/2018, 21:57

É passata una settimana dall' avvio e alterno le due pompe manualmente ogni 12 ore qualche ora accendo anche la.pompa del filtro da cui ho tolto le spugne. Carbone e zeolite non ne ho impiegati. 5 ore di luce.
C'è un accenno di alghe.
Evaporazione trascurabile
Temperatura a 26° senza l'intervento del riscaldatore.
Sembra essersi formata una terza aiptsia da 5 - 8 mm . Può essersi sviluppata in una settimana?
Consigli per la seconda settimana?
Immagine
nuovo ospite

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da Danireef » 13/10/2018, 9:58

Il filtro sempre acceso. Perché lo spegni?
Ok per carbone e zeolite in maturazione.
Si, ma è probabile che ci fosse già, si sia solo ripresa.

Io avrei fatto un mese di buio completo, poi in un mese avrei portato la luce da 0 al 100%. Tipo 2 ore a settimana.

ant64o
Chrysiptera
Chrysiptera
Messaggi: 29
Iscritto il: 28/09/2018, 14:42

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da ant64o » 13/10/2018, 21:17

Il negoziante mi ha indirizzato puntando a ridurre i tempi evidentemente.
La pompa del filtro la tengo accesa qualche ora solo per l'ossigenazione visto che ho tolto le spugne e non ho inserito n'è filtrazione biologica e chimica.
Le due pompe Rosmont mi sembra abbiano regimi di rotazione diversi.
Se riesco a trovare le pile di ricambio del contagiri digitale provo a misurare. Ne ho quattro di cui due da restituire.
Immagine

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: prima vasca marina askoll pure marine xl hc led 130l

Messaggio da Danireef » 14/10/2018, 13:21

ant64o ha scritto:
13/10/2018, 21:17
Il negoziante mi ha indirizzato puntando a ridurre i tempi evidentemente.
Bhè ma nulla accade per caso, la maturazione e l'accensione delle luci in un tempo variabile permette all'acquario di partire. I batteri impiegano 23 giorni circa per attivare il ciclo dell'azoto completamente. Ad esempio.
La pompa del filtro la tengo accesa qualche ora solo per l'ossigenazione visto che ho tolto le spugne e non ho inserito n'è filtrazione biologica e chimica.
E quindi lascialo sempre acceso per l'ossigenazione
Le due pompe Rosmont mi sembra abbiano regimi di rotazione diversi.
Se riesco a trovare le pile di ricambio del contagiri digitale provo a misurare. Ne ho quattro di cui due da restituire.
Spiegati meglio? Sembra che abbiano portate differenti?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti