NUOVO ACQUARIO AVVIATO DA 5 MESI

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Valerio Red Sea
Chrysiptera
Chrysiptera
Messaggi: 43
Iscritto il: 14/11/2017, 14:46

NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Valerio Red Sea » 12/06/2018, 20:10

Carissimi amici Acquriofili,
dopo aver smantellato la prima vasca lo scorso autunno per enormi errori dati da inesperienza e mancanza di attrezzature... finalmente il 25 gennaio 2018 ho avviato la mia vaschetta grazie anche all'aiuto di un negoziate amico che mi seguito in molte fasi!!! :D

Ringrazio con l'occasione il grande Hkk.2003 per i preziosi consigli datimi lo scorso autunno e che mi hanno permesso di fare qualche errore in meno... Strada da fare ne ho tanta ancora e di errori ce ne saranno sicuramente, ma con la vostra esperienza spero di far sempre meglio!


Vi illustro il tutto:

SONO DUE VASCHE collocate nella reception del mio resort (così i nostri amici pinnuti e corallosi mi fanno compagnia tutto il gg al lavoro :D ). Le due vasche hanno una Sump unica che collega la vasca a colonna panoramica centrale (con metodo berlinese) con la sump e la seconda vasca cubica incassata (metodo DSB) che è collegata anch'essa alla sump con un troppopieno a scivolo. LITRI TOTALI 200 CIRCA



VASCA "COLONNA CENTRALE":
- Vasca a colonna in extrachiaro 45x45x60h
- Sump inserita sotto la vasca centrale a unico scomparto
- Sistema di tracimazione a colonna con altezza di cascata in sump di 140cm H
- Attrezzature sump : schiumato Hydor Performer 405, pompa risalita Sicce 50w, riscaldatore Aquaell Gold 250w.
- Vaschetta con impianto di trabocco automatico
- Impianto a osmosi 3 stadi
- N°2 Pompe di movimento Hydor Koralia 3.200 l con Hydor smart wave (alternate 30 sec ciascuna)
- Plafoniera Razor Maxspect 70W
- Sistema Balling con dosometrica e soluzioni sature
- Rocciata con rocce tropicali sterili saldate con il lampocem insieme a qualche roccia viva Fiji


VASCA SECONDARIA "CUBO INCASSO":
- Vasca secondaria a incasso Fluval Edge 43x35x49h
- Plafoniera Led 2 tubi Led neon Aquaell Retrofit (Actinic + Marine ) 10 W ciascuno.
- 2 Pompe movimento Jecod 2.500l con centralina maree
- Collegamento alla sump con corridoio di tracimazione e immissione in vasca dalla sump con pompa Sicce Micra 6w.

Le vasche sono chiuse alla vista, ma all'interno le colonne in legno nero e le finte travi attaccate al tetto sono resinate per proteggerle dall'umidità. All'interno delle travi passa un potente sistema di aerazione forzata con Vortex da 75 W che preleva l'aria calda da sopra le colonne e immette aria fresca esterna sulla superficie dell'acqua.
Essendo collocato nella Hall dell'alberghetto la stanza è sempre climatizzata quindi non si soffre mai il caldo estivo.

Aggiungo inoltre che l'intero sistema è garantito da un impianto fotovoltaico dedicato con tanto di accumulatori per la notte, del tutto ecosostenibile .

Valori attuali che ho misurato:
Temperatura: 25.5°
Kh: 7
NO3: Credo superiori a 4 perché il colore era appena più scuretto della scala massima ( No3 test Giesemann)
Salinità 1.022
NO2: Assenti

Prodotti che uso :
- Mangime per pesci Unica in granuli
- KH plus Unica ( il kh 1 mese fa era sceso a 5. Ho iniziato il metodo Balling con 40 ml in dosometria al gg e da un mese si è assestato a 7)
- BLQ1 Unica Batteri- ho i nitrati altini e mi sa che i batteri ancora non si sono insediati per bene, quindi lo usa da 1 settimana a schiumato spento per 3 ore circa. Il usb è stato avviato con dei bicchierini di sabbia viva del dsb del mio negoziante ma ancora non parte del tutto come potete vedere in foto.


Ospiti presenti in vasca:
- 2 Ocellaris
- Dayscillus meleagris
- 1 Synchirpus splendidus
- 1 Lysmata debellius
- Pachyclavularia
- 2 Zoanthus
- 1 a fiorellini piccoli che non so come si chiama :lol:
- 1 Fromia indica

Veniamo ai problemi... scusate se sono stato lungo...

1) Da 2 mesi combatto con i ciano nella Vasca cubica... la corrente forte c'è, li ho aspirati, li gratto dalle rocce con uno spazzolino ma non accennano a sparire ... anzi..
2) In cima alla vasca a colonna mi sembra che le alghe con le bollicine siano Flagellanti... non capisco bene se fanno danno e come... ogni tanto li gratto con lo spazzolino ma rispuntano sempre là... solo in cima alla rocciata...
3) Ogni 2 gg max devo pulire i vetri perché si coprono subito si una patina marrone ... ora vedo che sta attaccando anche il piccolo corallo a fiorellini.... cosa caspita è?
4) la Pachyclavularia l'ho inserita da una settimana... bellissima e apertissima i primi 3 gg. ora sto 4 gg che si apre a metà...

Credo di essere bello incasinato...
secondo voi come va? E' un problema pesante di alghe causato dai Nitrati? E' il caso di iniziare ad aggiungere la resina UNICA anti NO3? Continuo con i batteri? Non ho mai usato carbone attivo o altri prodotti al di fuori dei batteri e del Khplus... alimento i pesci con un pizzichino di mangime due volte al gg e una volta al mese faccio un cambio di 20 litri con acqua mediterranea tagliata con osmotica ( l'ho analizzata a capo Boeo dove abito, se non fosse salata la si potrebbe bere talmente è pura, ma non so se può contenere Silicati che hanno causato tutte queste alghe.


Spero che qualcuno di voi possa darmi un parere! Grazie mille in anticipo!!!!


Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Immagine

Avatar utente
Valerio Red Sea
Chrysiptera
Chrysiptera
Messaggi: 43
Iscritto il: 14/11/2017, 14:46

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Valerio Red Sea » 12/06/2018, 20:12

Dimenticavo: Le rocce sterili della vasca a colonna centrale da un mesto si stanno colonizzando a tappeto di alghe calcaree, viola furia e azzurre. E' un bene credo :)

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Danireef » 12/06/2018, 20:50

Bello il sistema, mi piace.

Bisogna portare la salinità al 35 per mille, scala di destra del rifrattometro, che tarerei prima di misurare la salinità.
I Nitrati li porterei a zero.
Se la temperatura è 25,5 direi che sia perfetta.

Sembrano dinoflagellati, ma anche bollicine di azoto di maturazione... certo che potendo io inserirei anche l'oxidator

Avatar utente
Valerio Red Sea
Chrysiptera
Chrysiptera
Messaggi: 43
Iscritto il: 14/11/2017, 14:46

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Valerio Red Sea » 12/06/2018, 21:03

Salve Sig. Ronchi!! E' un piacere ! Ho letto il suo libro e ho voluto sperimentare questo sistema misto con l'acquario principale a colonna panoramico su quattro lati. Il secondo più piccolo sarà solo per anemoni e una coppia di pagliacci, così non infastidiranno i coralli della vasca principale :)

Densità a 1.022 non corrisponde a 35% di salinità ?

Sono contento che il sistema misto le piaccia!!! Come le sembra l'avvio? io ho un paura per questi ciano, flagellanti e alghe marroni dei vetri che stanno attaccando anche i primi invertebrati... non so se è normale l'andamento dopo 5 mesi di avvio..

Il problema crede anche Lei che siano i nitrati? Inserisco le resine anti No3?

non vorrei fare danni ,)

Grazie infinite!!

Avatar utente
hioct999
Centropyge
Centropyge
Messaggi: 375
Iscritto il: 20/01/2013, 19:02
Località: Montescudo (RN)
Contatta:

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da hioct999 » 12/06/2018, 21:26

Bella l'idea della colonna a vista sui 4 lati :)
DISPONIBILE PHYTOPLANKTON NANNOCHLOROPSIS
Per informazioni seguite il link: viewtopic.php?f=14&t=24924
Immagine Immagine

Avatar utente
Valerio Red Sea
Chrysiptera
Chrysiptera
Messaggi: 43
Iscritto il: 14/11/2017, 14:46

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Valerio Red Sea » 12/06/2018, 21:30

Grazie :)

Avatar utente
Valerio Red Sea
Chrysiptera
Chrysiptera
Messaggi: 43
Iscritto il: 14/11/2017, 14:46

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Valerio Red Sea » 13/06/2018, 10:06

Qualcuno potrebbe darmi qualche info su. On my way! Vi sembra l’andamento della vasca e se è il caso di continuare con i batteri e iniziare a usare la resina per questi no3?

Per le alghe ??? Vi sembra messo male ? Devo fare qualcosa ?

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Danireef » 13/06/2018, 17:05

35 per mille di salinità corrisponde a 1023,3, come puoi leggere qua: http://www.danireef.com/2011/04/26/la-s ... -acquario/

Per il resto direi un po' meno cibo, ed i nitrati spariranno da soli. Al limite un bel cambio d'acqua.

Avatar utente
Valerio Red Sea
Chrysiptera
Chrysiptera
Messaggi: 43
Iscritto il: 14/11/2017, 14:46

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Valerio Red Sea » 13/06/2018, 17:41

OK Perfetto grazie!!! la resina UNICA NO3 non sarebbe il caso di iniziare a inserirla per aiutare un p' secondo Lei?

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: NUOVO ACQUARIO AVVIATO DA 5 MESI

Messaggio da Danireef » 13/06/2018, 18:39

io non userei resine

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti