Primo acquario marino

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
amon1977
Amphiprion
Amphiprion
Messaggi: 68
Iscritto il: 31/10/2017, 22:15

Re: Primo acquario marino

Messaggio da amon1977 » 11/01/2018, 16:23

Test ripetuti.
Il risultato è il medesimo.
Po4 altissimi.
No3 assenti.
Della validità del test ne sono certo, in quanto la settimana scorsa avevo portato l'Acqua dal negoziante che mi ha misurato i po4 con test nyos.
Po4 alti uguale.
Mi chiedo il perchè?
Sarà dato dalle rocce prese da un acquario già avviato?
Questa è la situazione attuale della mia vasca.

Immagine

marta12
Centropyge
Centropyge
Messaggi: 379
Iscritto il: 04/09/2016, 14:15

Re: Primo acquario marino

Messaggio da marta12 » 11/01/2018, 19:13

Hkk.2003 ha scritto:
marta12 ha scritto:Colombo?mai sentita

Inviato dal mio MYA-L11 utilizzando Tapatalk
Azienda Olandese (mi pare) molto molto valida ma da poco presente in Italia.

Mi sa che non segui tanto i nostri articoli, ne abbia parlato parecchio ultimamente: http://www.danireef.com/tag/colombo/
amon1977 ha scritto:Ciao a Tutti,
Sono quasi 3 settimane che è partita la vasca.
Oggi mi sono arrivati i test della colombo.
Ho controllato no3, po4, ed è pissibile che il risultato del test degli no3 e 0?
Po4 oltre la scala colorimetrica?
0,80mg/litro e oltre.
Prova a rifare i fosfati.... E carica una foto aggiornata....

Sent from my MI 6 using Tapatalk
Me li ero persi ,cmq mai sentiti :) ,io sto sul classico ;)

Inviato dal mio MYA-L11 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo acquario marino

Messaggio da Danireef » 11/01/2018, 20:06

Secondo me hai anche i nitrati, che sono zero solo perché crescono le alghe.
0,8 mg/l sono troppi, dovresti fare un cambio di almeno il 60% solo per riportarli a 0,3 che sarebbe comunque un valore molto alto. Per cui se non sei in maturazione, ed in teoria con un pesce non lo sei, io andrei di resine

amon1977
Amphiprion
Amphiprion
Messaggi: 68
Iscritto il: 31/10/2017, 22:15

Re: Primo acquario marino

Messaggio da amon1977 » 12/01/2018, 9:00

Danireef ha scritto:
11/01/2018, 20:06
Secondo me hai anche i nitrati, che sono zero solo perché crescono le alghe.
0,8 mg/l sono troppi, dovresti fare un cambio di almeno il 60% solo per riportarli a 0,3 che sarebbe comunque un valore molto alto. Per cui se non sei in maturazione, ed in teoria con un pesce non lo sei, io andrei di resine
In realtà la vasca è partita da 3 settimane compiute oggi.
La coppia di a.percula mi è stata regalata da amici.
Ricapitolando, effettuo un cambio del 60% e inserisco resine in un filtro a letto fluido?

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo acquario marino

Messaggio da Danireef » 12/01/2018, 16:50

Si meglio ancora

amon1977
Amphiprion
Amphiprion
Messaggi: 68
Iscritto il: 31/10/2017, 22:15

Re: Primo acquario marino

Messaggio da amon1977 » 15/01/2018, 15:19

Ciao ragazzi,
Sapete dirmi che animaletto è, quello nella foto?
Grazie!
Immagine

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10484
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo acquario marino

Messaggio da Danireef » 15/01/2018, 16:31

Una lumaca senza guscio? Ma presumo che questo lo avevi già visto. Non saprei dirti. Vediamo che dice @Davide_m

Avatar utente
Davide_m
Zebrasoma
Zebrasoma
Messaggi: 1384
Iscritto il: 10/01/2015, 12:33
Località: Castano Primo (MI)
Contatta:

Re: Primo acquario marino

Messaggio da Davide_m » 15/01/2018, 18:51

Stomatella, comune e banale. Non vedi il guscio, malo ha, è ricoperto da parte del mantello.
Inoltre si può vedere un anfipode, una lumaca tubicola (solo le due estremità trasparenti allungate.
La massa bianca non saprei, ma qualche verme tubicolo.
Il polipo/i a sinistra sotto la roccia, sono particolari, forse una qualche euphyllia?

amon1977
Amphiprion
Amphiprion
Messaggi: 68
Iscritto il: 31/10/2017, 22:15

Re: Primo acquario marino

Messaggio da amon1977 » 15/01/2018, 22:18

Davide_m ha scritto:
15/01/2018, 18:51
Stomatella, comune e banale. Non vedi il guscio, malo ha, è ricoperto da parte del mantello.
Inoltre si può vedere un anfipode, una lumaca tubicola (solo le due estremità trasparenti allungate.
La massa bianca non saprei, ma qualche verme tubicolo.
Il polipo/i a sinistra sotto la roccia, sono particolari, forse una qualche euphyllia?
Grazie 1000.
:)

amon1977
Amphiprion
Amphiprion
Messaggi: 68
Iscritto il: 31/10/2017, 22:15

Re: Primo acquario marino

Messaggio da amon1977 » 09/02/2018, 12:15

Ciao amici,

Vi aggiorno sulla situazione attuale.
Dopo aver seguito i consigli di Danilo, quindi, ho effettuato un cambio del 60% e inserito resine per assorbimento dei po4, mi ritrovo con questi valori in vasca:
PH 8,2
KH 11
NO3 0
P04 0,03 - 0,06
CA 440
MG 1320

Cosa ne pensate?

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti