Problema fosfati

Approfondiamo l'argomento su tutta la tecnica necessaria per un acquario marino di alto livello
Avatar utente
capitano_85
Calloplesiops
Calloplesiops
Messaggi: 634
Iscritto il: 09/09/2017, 12:36

Problema fosfati

Messaggio da capitano_85 » 10/10/2020, 22:58

Ciao a tutti,mi ritrovo con fosfati in vasca da un po' di tempo e sto pensando come muovermi.
Breve storia da metà agosto ho avuto un inalzamento a 0,15 però non me ne sono preoccupato settembre saliti ancora allora 0,24 ho inserito calza e davo la colpa che una tridacna continuava a scavare il dsb e sono intervenuto con resine nella sump.
Poi alzati ancora 0,35 allora inserito subito filtro letto fluido abbassati a 0,2 appena in valore si è bloccato sostituite nuovamente.Ora monitorando i valori e cercare di capire la causa,una sera stecchetto misuro 0,1 il giorno dopo do da mangiare hai pesci come sempre faccio test il giorno dopo 0,16! Quindi mi viene da pensare che sia un problema legato hai batteri o qualche altro fattore tipo la luce,metà settembre ho sostituito la plafo t5 8x39w con due ecotech xr15 g5 blu programma lps e ho tolto gli sps tenendo solo lps.
Ammetto che sto giocando leggermente con la luce più che altro impostare le ore alba tramonto e intensità della stessa,mi viene da pensare che sia un problema di luce che non ossida abbastanza perché predomina il blu nello spettro o la vasca si deve abituare alla nuova luce quindi ho scompensi a livello batterico

Inviato dal mio ALE-L21 utilizzando Tapatalk


Avatar utente
Manlio71
Zebrasoma
Zebrasoma
Messaggi: 1094
Iscritto il: 22/10/2017, 15:36
Località: Roma

Re: Problema fosfati

Messaggio da Manlio71 » 10/10/2020, 23:02

capitano_85 ha scritto:Ciao a tutti,mi ritrovo con fosfati in vasca da un po' di tempo e sto pensando come muovermi.
Breve storia da metà agosto ho avuto un inalzamento a 0,15 però non me ne sono preoccupato settembre saliti ancora allora 0,24 ho inserito calza e davo la colpa che una tridacna continuava a scavare il dsb e sono intervenuto con resine nella sump.
Poi alzati ancora 0,35 allora inserito subito filtro letto fluido abbassati a 0,2 appena in valore si è bloccato sostituite nuovamente.Ora monitorando i valori e cercare di capire la causa,una sera stecchetto misuro 0,1 il giorno dopo do da mangiare hai pesci come sempre faccio test il giorno dopo 0,16! Quindi mi viene da pensare che sia un problema legato hai batteri o qualche altro fattore tipo la luce,metà settembre ho sostituito la plafo t5 8x39w con due ecotech xr15 g5 blu programma lps e ho tolto gli sps tenendo solo lps.
Ammetto che sto giocando leggermente con la luce più che altro impostare le ore alba tramonto e intensità della stessa,mi viene da pensare che sia un problema di luce che non ossida abbastanza perché predomina il blu nello spettro o la vasca si deve abituare alla nuova luce quindi ho scompensi a livello batterico

Inviato dal mio ALE-L21 utilizzando Tapatalk
Mi dai un pò di informazioni in più.

Vasca da quando è partita
Che popolazione hai tra pesci e coralli
Che acqua di osmosi usi
Con cosa alimenti pesci e coralli e come
NO3 li hai misurati?


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
capitano_85
Calloplesiops
Calloplesiops
Messaggi: 634
Iscritto il: 09/09/2017, 12:36

Re: Problema fosfati

Messaggio da capitano_85 » 10/10/2020, 23:39

Vasca gira da 4 anni e mezzo popolazione 3 pagliacci 1 zebra 1 hepatus 6 cromis sempre avuto il dsb che ciucciava sempre avuto zero, nitrato a 3 lo alzato io con nitrato di sodio perché prima a zero e fosfati sono partiti come scritto sopra allora ho provato a compensare avevo letto che aiutava a diminuirlo

Inviato dal mio ALE-L21 utilizzando Tapatalk


Avatar utente
Manlio71
Zebrasoma
Zebrasoma
Messaggi: 1094
Iscritto il: 22/10/2017, 15:36
Località: Roma

Re: Problema fosfati

Messaggio da Manlio71 » 11/10/2020, 0:57

capitano_85 ha scritto:Vasca gira da 4 anni e mezzo popolazione 3 pagliacci 1 zebra 1 hepatus 6 cromis sempre avuto il dsb che ciucciava sempre avuto zero, nitrato a 3 lo alzato io con nitrato di sodio perché prima a zero e fosfati sono partiti come scritto sopra allora ho provato a compensare avevo letto che aiutava a diminuirlo

Inviato dal mio ALE-L21 utilizzando Tapatalk
Alimentazione e osmosi cosa usi?


Inviato dal mio iPad utilizzando Tapatalk

Avatar utente
capitano_85
Calloplesiops
Calloplesiops
Messaggi: 634
Iscritto il: 09/09/2017, 12:36

Re: Problema fosfati

Messaggio da capitano_85 » 11/10/2020, 9:17

Soll secco hykari e shg osmosi perfetta ieri non ho dato da mangiare vedo quanto sono scesi

Inviato dal mio ALE-L21 utilizzando Tapatalk


Avatar utente
Manlio71
Zebrasoma
Zebrasoma
Messaggi: 1094
Iscritto il: 22/10/2017, 15:36
Località: Roma

Re: Problema fosfati

Messaggio da Manlio71 » 11/10/2020, 9:45

Per abbassarli puoi usare il coral snow plus della Korallen zucht. Però devi capire perché si sono alzati così tanto. Considerando che dovresti stare tra 0,01 e 0,02.


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Manlio71
Zebrasoma
Zebrasoma
Messaggi: 1094
Iscritto il: 22/10/2017, 15:36
Località: Roma

Re: Problema fosfati

Messaggio da Manlio71 » 11/10/2020, 9:46

Quanti Lt è la vasca?


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
capitano_85
Calloplesiops
Calloplesiops
Messaggi: 634
Iscritto il: 09/09/2017, 12:36

Re: Problema fosfati

Messaggio da capitano_85 » 11/10/2020, 10:22

Vasca è un 370 litri,in 4 anni sono sempre stati non rilevabili come inquinanti per quello non capisco la motivazione di questo inalzamento.
Ma il fosfato non viene processato dai batteri?

Inviato dal mio ALE-L21 utilizzando Tapatalk


Avatar utente
Manlio71
Zebrasoma
Zebrasoma
Messaggi: 1094
Iscritto il: 22/10/2017, 15:36
Località: Roma

Re: Problema fosfati

Messaggio da Manlio71 » 11/10/2020, 10:28

Che io sappia, no.

I nitrati sono nel ciclo dell’azoto non i fosfati. Normalmente le principali cause sono :
Acqua di osmosi non buona
Troppo scarico organico
Animali morti in vasca

Hai sps in vasca?


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
capitano_85
Calloplesiops
Calloplesiops
Messaggi: 634
Iscritto il: 09/09/2017, 12:36

Re: Problema fosfati

Messaggio da capitano_85 » 11/10/2020, 10:58

No tolti

Inviato dal mio ALE-L21 utilizzando Tapatalk


Rispondi

Torna a “La tecnica acquariofila nell'acquario marino di barriera”

Chi c’è in linea

Visitano il forum: Nessuno e 16 ospiti