Il mio primo marino. Il mio microreef.

Approfondiamo l'argomento su tutta la tecnica necessaria per un acquario marino di alto livello
Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 18164
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Il mio primo marino. Il mio microreef.

Messaggio da Danireef » 11/07/2015, 11:25

Attendi di prenderne la coppia...

Avatar utente
andrewcs
Calloplesiops
Calloplesiops
Messaggi: 667
Iscritto il: 12/03/2014, 20:27

Re: Il mio primo marino. Il mio microreef.

Messaggio da andrewcs » 11/07/2015, 11:30

Benissimo grazie, c è un negoziante qui da me che ha tre g3 pro sulle sue vasche..da stamattina ho iniziato un opera di stalking per farmene cedere almeno una..


Inviato dal mio iPhone utilizzando Tapatalk


Avatar utente
andrewcs
Calloplesiops
Calloplesiops
Messaggi: 667
Iscritto il: 12/03/2014, 20:27

Re: Il mio primo marino. Il mio microreef.

Messaggio da andrewcs » 22/09/2015, 12:53

Buongiorno Dani.. È da qualche mese che sul vetro si formano macchie verdi che nn saprei di cosa si tratta so solo che sono moto difficili da togliere..non è piu la solita patina algale che con la calamita della tunze rimuovevo al primo passaggio, infatti ora questa ultima è diventata inefficace e sono costretto a grattare energicamente con un pulisci vetro ma nelle zone basse è molto difficile..Nell ultimo periodo ho avuto il kh altissimo anche a 12 ma ora sono rientrato a 8, può essere stato questo?


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 18164
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Il mio primo marino. Il mio microreef.

Messaggio da Danireef » 22/09/2015, 19:28

Sicuramente il kh le ha aiutate, ma sono alghe anche quelle

Danilo

Avatar utente
andrewcs
Calloplesiops
Calloplesiops
Messaggi: 667
Iscritto il: 12/03/2014, 20:27

Re: Il mio primo marino. Il mio microreef.

Messaggio da andrewcs » 10/11/2015, 13:22

Buongiorno Dani, al momento la mia triade è
Ca 450
Kh 7
Mg 1280 che oggi ho integrato con 40 ml di Tech magnesium della kent per alzarlo un po..

Mi consigli anche di alzare il kh o lascio così?


Inviato dal mio iPhone utilizzando Tapatalk


Avatar utente
andrewcs
Calloplesiops
Calloplesiops
Messaggi: 667
Iscritto il: 12/03/2014, 20:27

Il mio primo marino. Il mio microreef.

Messaggio da andrewcs » 23/02/2016, 12:35

Buongiorno rispolvero il 3D.. Dopo due Razor mi sono deciso a passare ai t5 con un ATI 6x39, i tubi ora coprono tutta la superficie..Spero non me ne pentirò.. Di sicuro gli inconvenienti sono notevoli vedi il cambio neon ogni sei mesi ed i consumi, ma ho fatto questa scelta per provare ad avere sps colorati e con una crescita uniforme.. L ho fatto principalmente per veder sparire dai coralli quel marrone di base che attanaglia i miei sps.. La tricolor addirittura in alcuni punti ha perso tessuto.. Ora avendo fatto il primo passo appunto di cambio luce aiutatemi a capire dove migliorare la mia gestione.. So perfettamente che da un giorno all altro non vedrò i miglioramenti e che passerà del tempo..

Come descritto in un altro post vengo da un periodo bruttissimo con no3 e po4 alti, nel quale ho perso diversi animali senza aver individuato una causa certa.. Di sicuro ho fatto diversi errori di gestione.. Cmq dopo aver effettuato due cambi del 50% la situazione è migliorata molto.. Infatti i due sps sopravvissuti hanno ripreso a spolipare molto durante le ore di luce..

Ma l ultimo sps inserito nel giro di due settimane si è colorato allo stesso modo di quel marrone che odio.. Sto schiumando bagnato infatti il bicchiere si riempie nel giro di 24h e faccio cambi ogni settimana.. Alterno ogni sera 0,8 ml di SVC elos e Calanus della sicce..

Gli no3 sono a 1mg mentre i po4 con i test a reagenti misuro 0 ma dubito che sia un valore reale considerato il colore marrone degli sps, non ho il fotometro infatti sarà il prox acquisto.. Ecco la foto al momento fatta con luce naturale

Immagine

PS: sul fondo ho molto detrito che mi si accumula, di certo da quando ho cambiato le pompe con due rw8 la situazione è migliorata molto infatti ora il detrito si trova solo sotto la rocciata, ma cmq è presente e si vede... Dite che è il caso di aggiungere una terza pompa solo diretta sul fondo della rocciata e provare a far sparire il sedimento?

GRAZIE..



Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 18164
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Il mio primo marino. Il mio microreef.

Messaggio da Danireef » 23/02/2016, 22:12

andrewcs ha scritto:Buongiorno rispolvero il 3D.. Dopo due Razor mi sono deciso a passare ai t5 con un ATI 6x39, i tubi ora coprono tutta la superficie..Spero non me ne pentirò.. Di sicuro gli inconvenienti sono notevoli vedi il cambio neon ogni sei mesi ed i consumi, ma ho fatto questa scelta per provare ad avere sps colorati e con una crescita uniforme.. L ho fatto principalmente per veder sparire dai coralli quel marrone di base che attanaglia i miei sps.. La tricolor addirittura in alcuni punti ha perso tessuto..
dubito che il problema fosse la luce...
Ora avendo fatto il primo passo appunto di cambio luce aiutatemi a capire dove migliorare la mia gestione.. So perfettamente che da un giorno all altro non vedrò i miglioramenti e che passerà del tempo..

Come descritto in un altro post vengo da un periodo bruttissimo con no3 e po4 alti, nel quale ho perso diversi animali senza aver individuato una causa certa.. Di sicuro ho fatto diversi errori di gestione.. Cmq dopo aver effettuato due cambi del 50% la situazione è migliorata molto.. Infatti i due sps sopravvissuti hanno ripreso a spolipare molto durante le ore di luce..
bene ma bisogna capire da dove siano arrivati gli inquinanti altrimenti siamo punto a capo. L'acqua la fai tu?
Ma l ultimo sps inserito nel giro di due settimane si è colorato allo stesso modo di quel marrone che odio.. Sto schiumando bagnato infatti il bicchiere si riempie nel giro di 24h e faccio cambi ogni settimana.. Alterno ogni sera 0,8 ml di SVC elos e Calanus della sicce..

Gli no3 sono a 1mg mentre i po4 con i test a reagenti misuro 0 ma dubito che sia un valore reale considerato il colore marrone degli sps, non ho il fotometro infatti sarà il prox acquisto.. Ecco la foto al momento fatta con luce naturale
i fosfati hanno poco o nulla a che fare con il colore ma i nitrati si. Sicuro sia solo a 1?
PS: sul fondo ho molto detrito che mi si accumula, di certo da quando ho cambiato le pompe con due rw8 la situazione è migliorata molto infatti ora il detrito si trova solo sotto la rocciata, ma cmq è presente e si vede... Dite che è il caso di aggiungere una terza pompa solo diretta sul fondo della rocciata e provare a far sparire il sedimento?
GRAZIE..
Inviato dal mio iPhone utilizzando Tapatalk
le pompe non sono mai abbastanza :-) sicuramente male non fa

Avatar utente
andrewcs
Calloplesiops
Calloplesiops
Messaggi: 667
Iscritto il: 12/03/2014, 20:27

Il mio primo marino. Il mio microreef.

Messaggio da andrewcs » 24/02/2016, 0:13

Si l acqua la faccio io con l impianto Forwater a 4 stadi Tds 0 microsiemens 0.. Per quanto riguarda gli no3 li ho misurato ieri con test oceanlife ed il colore che esce è sul rosa molto chiaro che è facile confondere sulla scala tra lo 0 e 1.. Proverò a fare cambi d acqua settimanali di 20L..

Cosa ne pensi del fatto che nell ultimo periodo ho cambiato la direzione delle pompe? Infatti prima le avevo che puntavano sul vetro frontale poi ho visto che gli lps ne risentivano per il forte movimento perciò ho direzionato le pompe sui vetri laterali.. Questo ha potuto contribuire a far ripartire una piccola maturazione?ora invece ho cambiato di nuovo e sono ritornato all origine..Non so se ho detto una cavolata..


Inviato dal mio iPhone utilizzando Tapatalk

Rispondi

Torna a “La tecnica acquariofila nell'acquario marino di barriera”

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti