Tre anni andati via....

Dubbi, curiosità, necessità degli organismi che andremo ad inserire in acquario
angelo2204
Calloplesiops
Calloplesiops
Messaggi: 940
Iscritto il: 23/11/2015, 23:39

Tre anni andati via....

Messaggio da angelo2204 » 06/09/2018, 20:40

Ciao a tutti.
Qualche mese fa iniza a perdere polipi la pocillopora tricolor. Dall altro lato della vasca una talea di pocillopora tira. È un estate caldissima. Qualche corallo da segni di sofferenza. Sembra il caldo. Qualche duro inizia a tirare. Test tutti perfetti. Controllo se ci sta rugine, l osmosi, di nuovo test, cambio l acqua, l estate è rovente e la ventola è attaccata h24 intorno ai 29 gradi. Ogni estate è cosi ma quest anno è più calda dicevo..... I coralli iniziano a sbiancare dal centro. Non trovo nessuna causa. Vedo i coralli filare e diventare sempre più chiari e poi scuri di colpo.Penso che la settimana prima avevo spruzzato un antimuffa sui muri e lasciato arieggiare nella stanza della vasca e conteneva cloro e ammoniaca. Cambio l 80/90% dell acqua. Niente. Filano e fanno chiazze bianche. In una settimana sono irrecuperabili. Non so cosa sia successo. Ieri torno e la stanza puzzava tipo di alghe marine. Oggi non ho potuto fare altro che toglierli tutti.
Anni buttati via in una bacinella.
ImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagine


Inviato dal mio iPhone utilizzando Tapatalk

Emanuelecobra
Centropyge
Centropyge
Messaggi: 174
Iscritto il: 22/04/2018, 12:31

Re: Tre anni andati via....

Messaggio da Emanuelecobra » 06/09/2018, 21:16

Mi dispiace tantissimo... l'unica cosa potrebbe essere stato l'antimuffa......

Inviato dal mio SM-A300FU utilizzando Tapatalk


apassavanti
Chrysiptera
Chrysiptera
Messaggi: 20
Iscritto il: 05/04/2018, 7:42

Re: Tre anni andati via....

Messaggio da apassavanti » 06/09/2018, 21:17

Mi dispiace molto

angelo2204
Calloplesiops
Calloplesiops
Messaggi: 940
Iscritto il: 23/11/2015, 23:39

Re: Tre anni andati via....

Messaggio da angelo2204 » 06/09/2018, 21:46

Eh non so, perché già era iniziata da prima....


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Fabius
Centropyge
Centropyge
Messaggi: 115
Iscritto il: 26/03/2017, 23:58

Re: Tre anni andati via....

Messaggio da Fabius » 06/09/2018, 23:37

Peccato..... però ora hai più esperienza di prima


Inviato dal mio iPad utilizzando Tapatalk

angelo2204
Calloplesiops
Calloplesiops
Messaggi: 940
Iscritto il: 23/11/2015, 23:39

Re: Tre anni andati via....

Messaggio da angelo2204 » 07/09/2018, 17:00

Brutta esperienza


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10780
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Tre anni andati via....

Messaggio da Danireef » 15/09/2018, 10:56

Oltre a quello non sottostimerei il problema della temperatura, 29 gradi sono tanti.

angelo2204
Calloplesiops
Calloplesiops
Messaggi: 940
Iscritto il: 23/11/2015, 23:39

Re: Tre anni andati via....

Messaggio da angelo2204 » 15/09/2018, 11:57

Immagine
Asterina nera, sto tranquillo?
Oramai con questi tiraggi non so a chi dare la colpa


Inviato dal mio iPhone utilizzando Tapatalk

angelo2204
Calloplesiops
Calloplesiops
Messaggi: 940
Iscritto il: 23/11/2015, 23:39

Re: Tre anni andati via....

Messaggio da angelo2204 » 15/09/2018, 11:59

Danilo ma non li trovi strani questi tiraggi? Cioè, si spallano senza un senso, no da sotto o da sopra o da destra a sinista o ombra o luce... partono sparsi sul corallo


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10780
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Tre anni andati via....

Messaggio da Danireef » 15/09/2018, 12:17

La temperatura alta è gli inquinanti fanno così, se fosse da sotto la causa sarebbe semplice da individuare.
Cambio d'acqua massiccio e tanto carbone attivo. Anche il KH alto porta a questo

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti