Che cosa è successo....

Dubbi, curiosità, necessità degli organismi che andremo ad inserire in acquario
toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 11/09/2019, 12:33

Ok grazie Jonathan adesso per escludere i metalli aspettiamo i test Triton spero davvero di fermare sta cosa.... Dovrebbe sparire alimentando la vasca almeno spero in tanto ho tolto il bicchiere da ieri e oggi inserito 0.5 ml No NH la triade mi sembra costante....

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 12/09/2019, 5:37

Buongiorno a tutti arrivato i test ICP non me lo aspettavo metalli pesanti ma da dove arrivano...
E come risolvo in fretta l'impianto osmosi le resine le dovevo cambiare questo mese non penso sia dovuto a questo.... Anche perché anno 6 mesi.... Io stagno e altissimo ce anche rame....
Immagine

Immagine

Immagine

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 12/09/2019, 11:46

Adesso leggendo un po in giro potrebbe essere il refrigeratore a rilasciare questi metalli????? Perché non ho fatto niente di strano per giustificare questo...

Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2095
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Che cosa è successo....

Messaggio da Jonathan Betti » 12/09/2019, 12:00

toymmy ha scritto:Adesso leggendo un po in giro potrebbe essere il refrigeratore a rilasciare questi metalli????? Perché non ho fatto niente di strano per giustificare questo...
No!
Quella storia ha dell'incredibile... Dev'esserci stato altro che è sfuggito. Nel teco, l'acqua non viene a contatto con nulla se non nello scambiatore in titanio...
Piuttosto verifica il tuo impianto osmosi, 6 mesi di utilizzo mi sembrano troppi per la tua vasca ed i cambi che effettui.. Certo dipende da che valori hai in ingresso.. Io ad esempio devo cambiare tutti i filtri ogni 450 lt circa, ovvero un paio di mesi

Inviato dal mio FIG-LX1 utilizzando Tapatalk


toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 12/09/2019, 12:03

Ok escludiamo il Teko in entrata ho 156 di tds

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 12/09/2019, 12:06

Adesso ho comunque acqua magra se faccio un bel cambio spero di non peggiorare... Tu cosa consigli?

toymmy
Calloplesiops
Calloplesiops
Messaggi: 910
Iscritto il: 30/11/2017, 21:05

Re: Che cosa è successo....

Messaggio da toymmy » 12/09/2019, 12:09

Allora Cabone e sedimenti cambiati a luglio e resine (2 bicchieri) cambiate il 18.03 quindi più o meno 5 mesi...

Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2095
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Che cosa è successo....

Messaggio da Jonathan Betti » 12/09/2019, 12:30

toymmy ha scritto:Ok escludiamo il Teko in entrata ho 156 di tds
Ti invidio enormemente.. Io 350 di media

Inviato dal mio FIG-LX1 utilizzando Tapatalk


Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2095
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Che cosa è successo....

Messaggio da Jonathan Betti » 12/09/2019, 12:30

toymmy ha scritto:Allora Cabone e sedimenti cambiati a luglio e resine (2 bicchieri) cambiate il 18.03 quindi più o meno 5 mesi...
Ma hai ancora tds 000?

Inviato dal mio FIG-LX1 utilizzando Tapatalk


Avatar utente
Jonathan Betti
Zebrasoma
Zebrasoma
Messaggi: 2095
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Che cosa è successo....

Messaggio da Jonathan Betti » 12/09/2019, 12:31

toymmy ha scritto:Adesso ho comunque acqua magra se faccio un bel cambio spero di non peggiorare... Tu cosa consigli?
In questo caso non peggiori, anzi.. Devi farlo e anche grosso..

Inviato dal mio FIG-LX1 utilizzando Tapatalk


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti