Shallow Reef 600

Insieme lo commenteremo e ti aiuteremo a migliorarlo, sempre che non sia già perfetto ;)
Avatar utente
lucaravasio
Calloplesiops
Calloplesiops
Messaggi: 851
Iscritto il: 09/03/2018, 21:46

Re: Shallow Reef 600

Messaggio da lucaravasio » 08/08/2018, 16:32

Danireef ha scritto:
lucaravasio ha scritto:
08/08/2018, 15:33
Danireef ha scritto:Si Jonathan farebbe così. Lucaravasio sempre che non ti si rompa, e succede spesso, la lamella della temperatura... poi il riscaldatore rimane acceso.

Le ventole JBL sono inefficienti... o prendi qualcosa di veramente buono... o lascia perdere... ottieni poco o nulla
Sono d'accordo che si possa rompere.....ma anche i termostati a doppia sonda si possono starare

Inviato dal mio FREDDY utilizzando Tapatalk
Ma hai un doppio controllo... termostato e riscaldatore, non solo uno... c'è molta differenza... sai quali sono le probabilità che si rompano entrambi?
Ma anche senza termostato a doppia sonda....avendo il riscaldatore e le ventole separate quante probabilità hai che si rompano entrambi?....
La sfortuna può esserci sia per una cosa che per l'altra

Inviato dal mio FREDDY utilizzando Tapatalk


Jonathan Betti
Calloplesiops
Calloplesiops
Messaggi: 868
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Shallow Reef 600

Messaggio da Jonathan Betti » 08/08/2018, 20:41

Direi che sta venendo un bel piatto..è esattamente al centro vasca..può crescere fin che le pare..molto soddisfatto!ImmagineImmagine

Inviato dal mio HUAWEI LYO-L01 utilizzando Tapatalk


Jonathan Betti
Calloplesiops
Calloplesiops
Messaggi: 868
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Shallow Reef 600

Messaggio da Jonathan Betti » 08/08/2018, 20:45

Da sopra..Immagine

Inviato dal mio HUAWEI LYO-L01 utilizzando Tapatalk


Avatar utente
Blackshark
Calloplesiops
Calloplesiops
Messaggi: 733
Iscritto il: 17/04/2018, 21:48
Località: Poggio Torriana-Rimini-

Re: Shallow Reef 600

Messaggio da Blackshark » 08/08/2018, 21:01

Jonathan Betti ha scritto:Da sopra..Immagine

Inviato dal mio HUAWEI LYO-L01 utilizzando Tapatalk
Meraviglia 🤙

Inviato dal mio SM-G955F utilizzando Tapatalk


Avatar utente
stino
Calloplesiops
Calloplesiops
Messaggi: 538
Iscritto il: 12/03/2017, 15:29
Località: Manfredonia

Re: Shallow Reef 600

Messaggio da stino » 09/08/2018, 7:37

Che bello!

Inviato dal mio SM-N9005 utilizzando Tapatalk


Avatar utente
bettatiger93
Centropyge
Centropyge
Messaggi: 119
Iscritto il: 06/06/2018, 11:09

Re: Shallow Reef 600

Messaggio da bettatiger93 » 09/08/2018, 9:36

Che meraviglia ;) .

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10822
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Shallow Reef 600

Messaggio da Danireef » 09/08/2018, 19:08

lucaravasio ha scritto:
08/08/2018, 16:32
Ma anche senza termostato a doppia sonda....avendo il riscaldatore e le ventole separate quante probabilità hai che si rompano entrambi?....
La sfortuna può esserci sia per una cosa che per l'altra
In estate le ventole già fanno fatica di suo... se ci metti anche il riscaldatore sei fregato.
Senza considerare che ora che te ne accorgi hai giù speso un mutuo in energia elettrica...

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10822
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Shallow Reef 600

Messaggio da Danireef » 09/08/2018, 19:08

Jonathan Betti ha scritto:
08/08/2018, 20:41
Direi che sta venendo un bel piatto..è esattamente al centro vasca..può crescere fin che le pare..molto soddisfatto!
Meravigliosa!!!

Jonathan Betti
Calloplesiops
Calloplesiops
Messaggi: 868
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Shallow Reef 600

Messaggio da Jonathan Betti » 10/08/2018, 21:32

Stasera acropora Florida..
Devo dire che ha perso il verde ma cresce e spolipa parecchioImmagineImmagine

Inviato dal mio HUAWEI LYO-L01 utilizzando Tapatalk


Jonathan Betti
Calloplesiops
Calloplesiops
Messaggi: 868
Iscritto il: 20/01/2013, 20:26
Località: Rimini

Re: Shallow Reef 600

Messaggio da Jonathan Betti » 10/08/2018, 21:50

....hoeksemai, e nobilisImmagine

Inviato dal mio HUAWEI LYO-L01 utilizzando Tapatalk


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 13 ospiti