problemi avvio nuova vasca

Insieme lo commenteremo e ti aiuteremo a migliorarlo, sempre che non sia già perfetto ;)
Simone
Amphiprion
Amphiprion
Messaggi: 69
Iscritto il: 10/08/2017, 20:55

Re: problemi avvio nuova vasca

Messaggio da Simone » 16/08/2017, 14:28

Profondità impostata a 5 metri

Inviato dal mio EVA-L09 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: problemi avvio nuova vasca

Messaggio da Danireef » 16/08/2017, 19:45

Io porterei l'intensità anche al 70%, con ambientamento a 2 settimane rispetto ad ora.

Simone
Amphiprion
Amphiprion
Messaggi: 69
Iscritto il: 10/08/2017, 20:55

Re: problemi avvio nuova vasca

Messaggio da Simone » 16/08/2017, 20:14

Ma non ho capito questo programma. Non mi da la possibilità di regolare i canali. Sono settati tutti al 100%?

Inviato dal mio EVA-L09 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: problemi avvio nuova vasca

Messaggio da Danireef » 18/08/2017, 15:04

non sono settati tutti al 100%, ovvero potrebbero anche esserlo... ma tu puoi agire solo sull'intensità... altrimenti a cosa servirebbe una loro curva?

Simone
Amphiprion
Amphiprion
Messaggi: 69
Iscritto il: 10/08/2017, 20:55

Re: problemi avvio nuova vasca

Messaggio da Simone » 18/08/2017, 20:21

Grazie Daniele. Dunque ho cambiato programma. Non ricordo il nome (perdonami ma esco adesso dalla sala operatoria da questa mattina)...Se non ricordo male c'è un nome e poi A+B. Ho fatto il calcolo seguendo il tuo consiglio e in effetti la vasca era praticamente al buio, quindi ho portato l'intensità al massimo e ho regolato i blu tranne gli uv al 100% i bianchi dal 17 (all'accensione) fino al 40%. Con mia sorpresa la echinata ha tirato fuori i polipi, così come altri coralli. Allora credo che lo sbiancamento più che da carenza di cibo era da carenza di luce, un po' come accade alle piante scarsamente illuminare che per sopravvivere concentrano la propria energia sulle parti altr alte sacrificando quelle poco esposte. Comunque sto monitorando attentamente il tutto e potrò essere piu preciso tra alcuni giorni...ma mi chiedo...Ho visto vasche meravigliose e rigogliose tutte blu..come fanno a sopravvivere?..sarà la fotografia che non rende? In fondo i coralli che di trovano a più di 20 metri la luce bianca non è che la vedano molto....

Inviato dal mio EVA-L09 utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: problemi avvio nuova vasca

Messaggio da Danireef » 18/08/2017, 22:26

Mi chiamo Danilo :)

Occhio a dare troppa luce tutta in una volta però.

Il fatto che tu veda una vasca blu, perdonami, ma non vuol dire nulla... potrebbe essere dovuto al fatto che sia stata fotografata sotto luci blu che sappiamo essere più accattivanti, potrebbe essere bianca ma con un bilanciamento del bianco errato che te la fa vedere blu, etc etc.

In genere i blu hanno più energia luminosa dei bianchi, per le quantità che usiamo noi. Guarda i PAR rilevati nella Ethereal per esempio: http://www.danireef.com/2017/02/06/maxs ... levazioni/

Per il resto confermo quello che hai detto. E per ora tieni gli UV bassi

Simone
Amphiprion
Amphiprion
Messaggi: 69
Iscritto il: 10/08/2017, 20:55

Re: problemi avvio nuova vasca

Messaggio da Simone » 18/08/2017, 22:35

Scusa Danilo...per avere sbagliato nome. La stanchezza gioca brutti scherzi. Si.. con le luci ci vado gradualmente...Grazie

Inviato dal mio EVA-L09 utilizzando Tapatalk


Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9767
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: problemi avvio nuova vasca

Messaggio da Hkk.2003 » 19/08/2017, 5:30

Comunque ha ragione, ci sono plafoniere (e quindi vasche) mononblu ma in genere sono vasche dedicate a coralli molli.

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 9819
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: problemi avvio nuova vasca

Messaggio da Danireef » 19/08/2017, 11:22

Ma anche ad LPS, ma purtroppo non si può giudicare da una foto senza conoscere l'acquario.. ed anche lì non é detto che si saprebbe dire qualcosa di più.

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9767
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: problemi avvio nuova vasca

Messaggio da Hkk.2003 » 19/08/2017, 16:37

Corretto.

Idem per i coralli comprati online, magari scattano foto con una lampada mono blu e poi una volta ricevuto il corallo, nella vostra vasca non avrà lo stesso colore per via di una plafoniera differente .....

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti