Acquario appena partito, qualche dubbio

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10059
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 14/10/2017, 16:07

Non troppo, in quanto Anemoni, si muovono.....

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 934
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 14/10/2017, 16:32

È appena vedo meglio la cerco
Ndo va!

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 934
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 14/10/2017, 22:29

Ammazza sono maledette comunque
Dove mi sembrava ke ce n era una sola ora dopo 10
Minuti ho riguardato e c era quella più piccola quindi nn ho capito bene dove e per quanto si possono spostare all interno
Comunque ho preso un po’ d aceto e una siringa
Una sopra s e accartocciata
Quella dove c’è n era due,poi una, aveva fatto uno sbuffo bianco poi una serie di bollicine d aria dalla roccia per qualche secondo, ora mi sembra di vedere dei brandelli
Speriamo nn ho fatto peggio

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10059
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 14/10/2017, 23:37

Spera di sbagliati.
Dai brandelli può nascere una nuova aipstasia

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 934
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 14/10/2017, 23:51

No nn mi sbaglio
È come svenuta
Nn è chiusa ma ha i tentacoli che si toccano senza aprirsi in balia della corrente
E mi sembra di scorgere quella ke s è spostata due cm sopra che si confonde con le alghe bianche
Secondo me son troppo piccole ancora, forse dovevo aspettare per aver un risultato
Domani vedo come evolve
Purtroppo volevo toglierle subito ma evidentemente è meglio siano un paio di cm per beccarle meglio

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 934
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 15/10/2017, 17:10

Nessuna traccia delle due siringate ieri, mah speriamo bene
La terza ke s è spostata ora è messa meglio per beccarla ma è il caso di aspettare che cresca di più o c e il rischio si riproduca già? A ke grandezza possono farlo?

Atra cosa. Alghe confermo in sbianca mento lento sui vetri e filamentose a palla sulle rocce. Rifatto test anche se sono inutili e tutto a zero. Nei prossimi giorni prendo anche quelli per la triade per rendermi conto come sono messi. Vanno bene i salifert?

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10059
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 15/10/2017, 17:28

Diciamo che non sono il massimo, ma per iniziare possono andare bene.

Quanto poi vorrei fare il salto e passare a coralli più esigenti sarà il caso di puntare a test migliori.

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 934
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 15/10/2017, 17:41

Amico mio nn vedo loro di mettere due cretinate dentro poi cose esigenti ci sarà mooooolto tempo

Per le aiptasia mi sai dare quelle informazioni?

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10059
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 15/10/2017, 17:55

Prima le elimini, meglio è....
Vedi tu se riesci ad eliminarle con sicurezza o meno

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 934
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 15/10/2017, 18:14

Ok vedrò nei prossimi giorni

Se lo trovo prendo intanto il tunze 9004, i test della triade e vediamo se riesco a mettere qualche detrivoro entro fine settimana se regrediscono ste alghe

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti