Acquario appena partito, qualche dubbio

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 937
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 22/04/2018, 18:49

Che pizza...
Ma una dolabella se la mangerebbe?
Bollire non lo so
Sarebbe veramente critico per il sistema

Avatar utente
lucaravasio
Calloplesiops
Calloplesiops
Messaggi: 669
Iscritto il: 09/03/2018, 21:46

Re: Acquario appena partito, qualche dubbio

Messaggio da lucaravasio » 22/04/2018, 18:54

Lukas-74 ha scritto:Che pizza...
Ma una dolabella se la mangerebbe?
Bollire non lo so
Sarebbe veramente critico per il sistema
La togli e non la rimetti più

Inviato dal mio FREDDY utilizzando Tapatalk


Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10067
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 22/04/2018, 19:16

Perché deleterio?
Sarebbe come rimettere una roccia morta.
Se non la vuoi bollire la metti in acqua al 45‰ (dovrebbe bastare) ed ottieni lo stesso risultato....

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 937
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 22/04/2018, 19:30

Si ma dentro c è il mondo
E considera è la metà delle rocce vive della vasca
Saranno 5 kg almeno


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10067
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 22/04/2018, 19:39

Cribbio, non ci voleva.

In passato ho avuto una dolabella che mangiava alghe superiori, ma è stata una cosa più unica che rara.....

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 937
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 22/04/2018, 21:08

Stasera è prevista la mezza dose svc
La do comunque?

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10067
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 22/04/2018, 21:29

Si si

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 937
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 23/04/2018, 11:05

Hkk.2003 ha scritto:
Danireef ha scritto:Probabile che dipende dalla luce che aveva prima e che non ha ora. Come la nutri?
Esattamente l'idea che avevo io, si sta adattando alla tuo luce che è sicuramente differente da quella del negozio.....

Sent from my MI 6 using Tapatalk
Pensavo questo
Tornando al negozio ho notato che la vasca dove era la lobophillia di cui parlavo che da rossa è arancio diventata e lo è ancora, anche se ho cominciato a dosare mangiare per i coralli, stava in una vasca non troppo illuminata
Ora se abbassassi in via generale un po’ per tutti L intensità della bianca portandola a 80 potrebbe essere un modo di prova?
Consideriamo che da come avete sempre visto le foto le mie easyled poggiano direttamente sui bordi quindi si trovano a circa 5 cm dal pelo, 15 cm circa dalla montipora e dalla Stilopora e 40 circa dal fondo dove sono la lobophillia, goniopora e le Euphyllia glabrescens

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10067
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 23/04/2018, 11:27

Bhe, in generale la luce deve essere dosata nel quantitativo giusto al tipo di corallo.

Questo è uno dei motivi per cui le vasche miste sono difficili da mantenere.

Poi ci sono i folli come me che tengono sul fondo gli sps e in alto i molli ed hanno una crescita di tutto... Ma questi sono casi particolari.....

Puoi fare la prova, ma non so se sia risolutiva....


Sent from my MI 5s using Tapatalk


Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 937
Iscritto il: 28/09/2017, 21:36

Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 23/04/2018, 13:44

Beh per ora avevo fatto le cose come da teorie diffuse
Molli lps sotto, sps anche se semplici in alto

Devo dire che se ora la luce è troppo forte viene meno tutto il discorso che facemmo all inizio sull inadeguatezza delle mie due barre

Comunque portato la bianca al 80%
Vediamo che succede

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti