Acquario appena partito, qualche dubbio

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 947
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 14:23

Danireef ha scritto:
20/01/2018, 13:56
Sempre meglio due pompe...
Si certo
Da tutto quello ke ho imparato da voi, dal libro e in giro sicuramente
Ma nn è mai stato messo in dubbio qua il mio uso di una sola pensavo per le dimensione e il litraggio nn fosse fondamentale
Considerando anche ke ti assicuro ke il movimento è sempre stato ottimo
Mi ponevo questo dubbio ora per le nuove rocce inserite e per il movimento ke nn mi piaceva della euphillia

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 947
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 16:24

P.s. L Euphyllia si è allungata in una maniera assurda
Non voglio esagerare ma parliamo di 1/3 buono
Ora se è dato dalla corrente ke prima gli sbatteva addosso dopo ke colpiva il vetro frontale nn lo so

Ma gli indizi sono molto attendibili....

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10283
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 20/01/2018, 18:41

Diciamo che dipende molto dall'abitudine....

Magari anche con la corrente di prima, si sarebbe aperta dopo un po'....

BTW, io ho due pompe in un 30 litri

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10786
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Acquario appena partito, qualche dubbio

Messaggio da Danireef » 20/01/2018, 19:16

La corrente per gli LPS vuol dire molto.

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 947
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 19:28

Hkk.2003 ha scritto:
20/01/2018, 18:41
Diciamo che dipende molto dall'abitudine....

Magari anche con la corrente di prima, si sarebbe aperta dopo un po'....

BTW, io ho due pompe in un 30 litri

Sent from my MI 5s using Tapatalk
Beh la mia da 2800 nella mia vasca è bella spinta

Comunque la scimmietta nn si ferma
E se spostassi la pompa da dove e adesso e la mettessi nel rosso la a destra lato corto che punta verso il posteriore lungo, così avrei la tecnica tutta sul lato morto e recupererei anche il lato sinistro verde per far qualcosa altro? Magari un altro pezzo di sintetica per appoggiare qualcosa
Poi sempre una seconda posteriore sotto skimmer bella nascosta bassa


Immagine

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10283
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 20/01/2018, 19:40

Scimmia o non scimmia, le pompe potrebbe capitare di doverle spostare anche dopo aver trovato la configurazione definitiva in base alla crescita dei coralli.

In ogni caso, prova pure, ma poi prenditi del tempo per valutare le variazioni

Sent from my MI 6 using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 947
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 19:48

Hkk.2003 ha scritto:
20/01/2018, 19:40
Scimmia o non scimmia, le pompe potrebbe capitare di doverle spostare anche dopo aver trovato la configurazione definitiva in base alla crescita dei coralli.

In ogni caso, prova pure, ma poi prenditi del tempo per valutare le variazioni

Sent from my MI 6 using Tapatalk
Ok
Ma è brutto o no secondo te a parte il movimento come visuale?
Cioè nn da dietro verso il frontale ma quasi frontale verso posteriore

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 947
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 20:01

Danireef ha scritto:
20/01/2018, 19:16
La corrente per gli LPS vuol dire molto.
Positivamente o negativamente?

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10283
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 20/01/2018, 20:04

Possono essere molto infastiditi da una corrente troppo forte, ma una troppo lenta non la gradiscono......

Poi dipende molto da animale ad animale....

Sent from my MI 6 using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

mauro.ragno
Zebrasoma
Zebrasoma
Messaggi: 1513
Iscritto il: 06/04/2016, 23:18

Re: Acquario appena partito, qualche dubbio

Messaggio da mauro.ragno » 20/01/2018, 20:20

Poi potrà capitarti di dover sacrificare qualche animale, Che non sarà al top x gestirne in maniera ottimale altri..non sempre sara possibile trovar il movimento top. È importante raggiungere il miglior compromesso possibile

Inviato dal mio Elite 1 utilizzando Tapatalk


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti