Acquario appena partito, qualche dubbio

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Hkk.2003
Acanthurus
Messaggi: 10067
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 19/01/2018, 22:54

Intendo che ho avuto una Euphilya che si nascondeva dalla corrente allungandosi dietro una conca ed un altra che invece è cresciuta verso una rw8.

Questo intendevo per dipende dall'animale

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 936
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 19/01/2018, 23:15

Hkk.2003 ha scritto:
19/01/2018, 22:54
Intendo che ho avuto una Euphilya che si nascondeva dalla corrente allungandosi dietro una conca ed un altra che invece è cresciuta verso una rw8.

Questo intendevo per dipende dall'animale
Ah ecco, proprio soggettivo in quel senso.
Ok vediamo
Intanto ho ottenuto ke gli ocellaris si sono posizionati nella parte superiore della euphillia visto ke in quel punto la corrente non è più forte come prima..
Vediamo se non ho fatto stupidaggini e domani se prendo la hydor vediamo come evolve..

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 936
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 11:15

L’unico dubbio è ke già ho quella da 2800 e con un’altra da 900 nn è troppo in 70 litri?

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10051
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Acquario appena partito, qualche dubbio

Messaggio da Danireef » 20/01/2018, 13:26

Dipende come siano quei 2800 e solo tu ce lo puoi dire...

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 936
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 13:32

Danireef ha scritto:
20/01/2018, 13:26
Dipende come siano quei 2800 e solo tu ce lo puoi dire...
Strasufficienti
Era per dare movimento dietro con la nuova configurazione
Diciamo per sicurezza

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10051
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Acquario appena partito, qualche dubbio

Messaggio da Danireef » 20/01/2018, 13:43

Prova a giocare con quelle che hai, poi una pompa in più dietro la rocciata può fare solo che bene

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 936
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 13:45

Danireef ha scritto:
20/01/2018, 13:43
Prova a giocare con quelle che hai, poi una pompa in più dietro la rocciata può fare solo che bene
Ho solo quella da 2800

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10051
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Acquario appena partito, qualche dubbio

Messaggio da Danireef » 20/01/2018, 13:50

Ma una sola?

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 936
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 20/01/2018, 13:53

Danireef ha scritto:
20/01/2018, 13:50
Ma una sola?
Si da sempre
2800 unica su 70 litri

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10051
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Acquario appena partito, qualche dubbio

Messaggio da Danireef » 20/01/2018, 13:56

Sempre meglio due pompe...

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti