Acquario appena partito, qualche dubbio

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9169
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 18/01/2018, 22:47

Più avanti ci pensiamo dai..... Perché una Acropora e non una pocillopora?

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 843
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 18/01/2018, 22:50

Hkk.2003 ha scritto:
18/01/2018, 22:47
Più avanti ci pensiamo dai..... Perché una Acropora e non una pocillopora?

Sent from my MI 5s using Tapatalk
Pocillopora....
Te mi rovinerai....

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 843
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 18/01/2018, 23:13

Tana per il verme ke dicevamo tempo fa
Sono almeno due
Beccati ora ke sono cascati un paio di pellet di mangiare

Ke specie è? La faccio fuori? Nn mi pare la eunice

Immagine
Immagine

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9169
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 18/01/2018, 23:19

Sembrerebbe un vermocane, lascialo pure ma non lo toccare con le mani nude
Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 843
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 18/01/2018, 23:39

Hkk.2003 ha scritto:
18/01/2018, 23:19
Sembrerebbe un vermocane, lascialo pure ma non lo toccare con le mani nude
E ki lo tocca
Capirai come mi vedono scompaiono, anche volendo

Un modo per esserne certi ke sia lui fede?
Mi ricordo di averlo visti all Alba dei tempi nella vasca ma erano quasi rossi

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9169
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 19/01/2018, 0:44

Guarda le foto in internet....

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 843
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 19/01/2018, 9:42

Si le avevo viste già più volte
Ora ho riguardato
Diciamo ke non hanno antenne, cosa ke pensando fosse eunice L altra volta avevo notato ke differenzia queste due specie

Propendo per il vermicane come dici te, anche perché vedendo video immagini ed esperienze L eunice preda la fauna della vasca non uscendo mai a luci accese e afferrando anche ki passa davanti la tana
Qua vedo spesso piccolissime lumachine e anfipodi passare li su quel tratto e non ho mai visto nulla di anormale
A parte staccare un paio di volte dei pezzi di alga e buttarsi ieri come un matto su quel paio di pellet ke erano caduti a pochi cm da loro

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9169
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 19/01/2018, 12:15

Alghe?
Bho, vermi erbivori mi lasciano sempre interdetto

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Avatar utente
Lukas-74
Calloplesiops
Calloplesiops
Messaggi: 843
Iscritto il: 28/09/2017, 21:36

Re: Acquario appena partito, qualche dubbio

Messaggio da Lukas-74 » 19/01/2018, 12:16

Visto ke mi rimiravo la nuova disposizione ieri e mi godevo la euphillia e a lavoro c ho un attimo di calma pensavo una cosa
Visto dove sta e per migliorare forse il movimento basso pensavo questo

Se prendessi la pompa più piccola possibile e la mettessi dietro la rocciata a destra dove indica la freccia rossa dirigendola dietro tutta la roccia lungo il lato lungo posteriore, il movimento poi uscirebbe verso il frontale lato sinistro colpendo così anke L euphillia in modo da far andare i polipi verso chi guarda la vasca, cosa ke ora nn succede visto ke la tunze colpisce il frontale a circa meta, freccia verde, messo in modo ke si infranga e se ne vada verso destra e sinistra dando movimento a tutta la vasca ( provato più volte e la posizione migliore con unica pompa)
Avevo pensato per questo alla sicce voyager nano 1000l/h
Ke dite?

Immagine

Avatar utente
Hkk.2003
Acanthurus
Messaggi: 9169
Iscritto il: 16/11/2014, 23:34
Località: Torino

Re: Acquario appena partito, qualche dubbio

Messaggio da Hkk.2003 » 19/01/2018, 12:23

Diciamo così, la voyager nano, costs poco e una pompa di scorta serve sempre.

Puoi tentare e non sarebbe un dramma...

Sent from my MI 5s using Tapatalk

Immagine

Facci sapere dove abiti: Geolocalizzazione Utenti DaniReef

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti