Un acquario...un disastro

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Avatar utente
Giacomo87
Amphiprion
Amphiprion
Messaggi: 53
Iscritto il: 09/02/2019, 0:08

Re: Un acquario...un disastro

Messaggio da Giacomo87 » 11/02/2019, 0:16

Blackshark grazie per la comprensione :)

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 12631
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Un acquario...un disastro

Messaggio da Danireef » 11/02/2019, 17:25

Bhè gli elos sono semplici da fare... non hai siringhe :)
Cmq se vuoi passare da me i test te li faccio

Avatar utente
Giacomo87
Amphiprion
Amphiprion
Messaggi: 53
Iscritto il: 09/02/2019, 0:08

Re: Un acquario...un disastro

Messaggio da Giacomo87 » 11/02/2019, 17:54

In effetti hanno un prezzo più alto rispetto agli altri...ma se ne vale la pena!! Danilo ti ringrazio ma fortunatamente l'arcano mistero grazie a voi l'ho risolto....avrei fatto un sacco di danni se non vi avessi scritto!! Quando avrò un dubbio scriverò sempre qui!!!!

Enry84hf
Avannotto
Avannotto
Messaggi: 3
Iscritto il: 09/02/2019, 13:28

Re: Un acquario...un disastro

Messaggio da Enry84hf » 11/02/2019, 22:05

Vedi che la proposta di andare alla cena ha già dato i suoi frutti 😉

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 12631
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Un acquario...un disastro

Messaggio da Danireef » 11/02/2019, 23:51

Enry84hf ha scritto:
11/02/2019, 22:05
Vedi che la proposta di andare alla cena ha già dato i suoi frutti 😉
:D :D :D

Avatar utente
Giacomo87
Amphiprion
Amphiprion
Messaggi: 53
Iscritto il: 09/02/2019, 0:08

Re: Un acquario...un disastro

Messaggio da Giacomo87 » 12/02/2019, 12:16

Enrico hai perfettamente ragione!!!

Inviato dal mio SM-G955F utilizzando Tapatalk


Avatar utente
Giacomo87
Amphiprion
Amphiprion
Messaggi: 53
Iscritto il: 09/02/2019, 0:08

Re: Un acquario...un disastro

Messaggio da Giacomo87 » 12/02/2019, 12:16

Anzi...aspetto con ansia la prossima

Inviato dal mio SM-G955F utilizzando Tapatalk


Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti