Primo acquario Marino

Sezione dedicata a chi deve costruire il proprio primo acquario e non ha esperienza
Fedepilot
Centropyge
Centropyge
Messaggi: 387
Iscritto il: 24/10/2019, 11:04

Re: Primo acquario Marino

Messaggio da Fedepilot » 11/01/2020, 17:10

Le alghe pian piano vanno via e....trovata una sacca di valonia...che faccio provo a toglierla?

Immagine


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 18533
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo acquario Marino

Messaggio da Danireef » 12/01/2020, 11:28

Prova, ma occhio a non romperla

Fedepilot
Centropyge
Centropyge
Messaggi: 387
Iscritto il: 24/10/2019, 11:04

Re: Primo acquario Marino

Messaggio da Fedepilot » 12/01/2020, 13:02

Se la lascio si moltiplica comunque...? Non penso di avere molta scelta


Inviato dal mio iPhone utilizzando Tapatalk

Fedepilot
Centropyge
Centropyge
Messaggi: 387
Iscritto il: 24/10/2019, 11:04

Re: Primo acquario Marino

Messaggio da Fedepilot » 14/01/2020, 12:05

Buon giorno a tutti!
Da oggi sono in ferie quindi...piccolo aggiornamento!
Siamo a 48 giorni dall’avviamento della vasca.
In questi giorni ho inserito qualche detritivoro:

3 paguri calcinus elegans
2 lumache babylonia
6 asterine
1 globulus
1 diadema ( ne avevo inserito uno ma è durato 24h contate....adesso il negoziante me lo ha cambiato ma ho come l impressione che anche questo durerà poco, nel caso sarà l ultimo che inseriró...mi sembrano un po troppo delicati)

E su consiglio del negoziante una sinularia che dopo poche ore in vasca si è aperta tutta!
Doso a giorni alternati phytoplankton vivo (fornito dal gentile simone) 150ml di sera con skimmer spento per 1h.

Infine ho aggiunto altri 2kg di roccia viva in sump.
L’altro ieri ho fatto un giro di test e questi sono stati i risultati:


Po4 0,2 (sceso dallo 0,3 di settimana scorsa)
No3 1 mg/l (l’ho rimisurato ieri ed è magicamente tornato a 0...)
No2 0 mg/l
Ph 8,1
Kh 8,5
Ca 440/450ml
Mg 1000 ( penso di aver cannato il test, se così non fosse ho avuto un calo di 250mg in 13 giorni).

Passando alle alghe....oltre alla valonia che ho comunque deciso di aspettare il primo cambio d’acqua per eliminarla) noto che le alghe filamentose sono.....aumentate( almeno penso)!!! Tranne su una roccia dove sono quasi completamente sparite...

Inoltre posso notare sulla superficie che si è venuto a creare un alone bincastro...batteri?

Oggi:
Immagine

Una settimana fa:
Immagine

Sinularia:
Immagine


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Blackshark
Zebrasoma
Zebrasoma
Messaggi: 3710
Iscritto il: 17/04/2018, 21:48
Località: Poggio Torriana-Rimini-

Re: Primo acquario Marino

Messaggio da Blackshark » 14/01/2020, 13:26

Se hai ancora quelle alghe da manuale dovevi ancora aspettare prima di fare inserimenti, non te lo auguro ma è molto probabile che con gli animali aggiunti il carico organico aumenti e le alghe proliferino

Inviato dal mio SM-G965F utilizzando Tapatalk

Immagine

Fedepilot
Centropyge
Centropyge
Messaggi: 387
Iscritto il: 24/10/2019, 11:04

Re: Primo acquario Marino

Messaggio da Fedepilot » 14/01/2020, 13:44

Già, lo so...ma fino ad una settimana fa le alghe stavano diventando tutte bianche e sulla roccia in alto a sx erano completamente sparite...e dato che i valori erano buoni tranne il po4 mi sono azzardato ad inserire animali che comunque sarebbero andati a mangiare (almeno questa era l intenzione) quelle alghe che avevo!


Inviato dal mio iPhone utilizzando Tapatalk

Fedepilot
Centropyge
Centropyge
Messaggi: 387
Iscritto il: 24/10/2019, 11:04

Re: Primo acquario Marino

Messaggio da Fedepilot » 14/01/2020, 13:47

Inoltre li ho inseriti anche per dare una botta a tutto il sistema...


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Blackshark
Zebrasoma
Zebrasoma
Messaggi: 3710
Iscritto il: 17/04/2018, 21:48
Località: Poggio Torriana-Rimini-

Re: Primo acquario Marino

Messaggio da Blackshark » 14/01/2020, 14:56

Fedepilot ha scritto:Inoltre li ho inseriti anche per dare una botta a tutto il sistema...


Inviato dal mio iPhone utilizzando Tapatalk


Inviato dal mio SM-G965F utilizzando Tapatalk

Immagine

Fedepilot
Centropyge
Centropyge
Messaggi: 387
Iscritto il: 24/10/2019, 11:04

Re: Primo acquario Marino

Messaggio da Fedepilot » 14/01/2020, 15:13

Un ulteriore dubbio che mi era venuto era questo, sotto consiglio di un collega, avevo inizialmente ridotto a 4 ore il fotoperiodo pieno...dopo qualche giorno, non convinto di questo cambiamento avevo riportato il fotoperiodo pieno a 9 ore più 1 ora di alba e 2 ore di tramonto per un totale di 12h.
Inoltre ho abbassato la plafoniera ci circa 8cm perchè inizialmente l avevo messa troppo alta.

Non vorrei che questo cambiamento di illuminazione abbia provocato una nuova esplosione...questo attualmente è il settaggio della plafoniera..che dite?

Immagine



Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 18533
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: Primo acquario Marino

Messaggio da Danireef » 14/01/2020, 21:53

La plafo va bene, certo cambiando intensità e potenza puoi avere una piccola maturazione, ma in ogni caso si dovrebbe aspettare di non avere alghe...

Rispondi

Torna a “Il mio primo acquario marino”

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti