ATS lo sto facendo .. problematiche.. help

L'angolo per il fai da te è a vostra disposizione per scambiarvi idee, progetti ed intuizioni
paperino68
Centropyge
Centropyge
Messaggi: 313
Iscritto il: 18/02/2016, 15:16

ATS lo sto facendo .. problematiche.. help

Messaggio da paperino68 » 17/05/2016, 12:27

ok il progetto è partito ,purtroppo però il contenitore che ho usato è una scatola di derivazione di POLIPROPILENE e su quella sembra non attacchi niente.. intanto metto foto e poi mi spiego sui problemi:
Allegati
un poco di materiale.JPG
un poco di materiale.JPG (107.04 KiB) Visto 2167 volte
frontale con scatola aperta.jpg
frontale con scatola aperta.jpg (121.95 KiB) Visto 2167 volte
tubo di mandata interno ATS.jpg
tubo di mandata interno ATS.jpg (93.6 KiB) Visto 2167 volte

paperino68
Centropyge
Centropyge
Messaggi: 313
Iscritto il: 18/02/2016, 15:16

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da paperino68 » 17/05/2016, 12:28

prosegue (+ di 3 foto x volta non carica):
Allegati
jebao con deviazioni.jpg
jebao con deviazioni.jpg (46.28 KiB) Visto 2166 volte
tagliata parte ATS.jpg
tagliata parte ATS.jpg (95.28 KiB) Visto 2166 volte
interno filtro..manca rete.jpg
interno filtro..manca rete.jpg (97.77 KiB) Visto 2166 volte

paperino68
Centropyge
Centropyge
Messaggi: 313
Iscritto il: 18/02/2016, 15:16

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da paperino68 » 17/05/2016, 12:42

(magari se Danilo risistema meglio il topic :lol: ), cmq vedete anche la foto della mia jebao dc 2000 con l'opportuna deviazione e il rubinetto x far si di usufruire della pompa di mandata x caricare il filtro ATS,nelle altre foto diciamo quello che ho fatto ,ho anche la retina bianca plastificata ad anelli di 2mm (si trova negli OBI reparto zanzariere) che ho opportunamente scartavetrato,diciamo che sono davvero a buon punto.. anche perchè ho ordinato (speriamo arrivino:sped 23 maggio/23 giugno) i led http://www.ebay.it/itm/1M-Plant-Growing ... 2144120876 .. insomma sarebbe pronto.. mancherebbe solo di incollare una lastra di pexi alla parte + grossa della scatola di derivazione (come notate è divisa in 2 :quella + grossa vi ho inserito il filtro dove metterò la retina,nella piccola vanno i led e il dissipatore) per impedire che schizzi di acqua vadano sui led (sono IP65 quindi resistenti a umidità e schizzi.. ma non voglio rischiare) e mancherebbe di trovare una lastra x dissipare non spessa da incollare o cmq far aderire alla parte + piccola della scatola di derivazione.. sul dissipatore ovviamente applicherò la striscia led che se leggete ha l'adesivo.. anche lì x sicurezza darò cmq dei punti di attack o cmq una qualche colla che faccia presa sull'alluminio.

-TUTTO BENE? NO! come detto ora il nodo è come attaccare la lastra di plexi (che pure non costa poco visto che mi verrebbe tipo 14 euro... dal momento che sarei cmq costretto a comperare una lastra + grossa... vabbè x futuri ATS::).. insomma come attaccare il plexi al maledetto POLIPROPILENE di cui è fatta la scatola di derivazione!!!
ho trovato questa: http://www.tapes-store.com/adesivo-bico ... 38-ml.html ma tra quello che costa e il fatto che ci vuole il suo applicatore ecc... si va su una spesa di 80 euro + spedizione (NO GRAZIE!).
esiste allora questa altra possibilità: http://www.ebay.it/itm/7094-Stick-di-co ... 1689409111 e cmq si va sui 21 euro spedita e sperando che vada bene nella piccola pistola a caldo che ho e che soprattutto funzioni. MMH NAH non mi convince.
-altra ipotesi potrei usare lo stesso polipropilene e cercare di fonderlo e via via farlo solidificare sul plexi... ma sarà fattibile? e come? e non si rischia che pure il plexi fonda? non saprei come farlo ma potrebbe essere la soluzione economica.

nel dubbio mi sono convinto a ripartire da zero: mi faccio spedire una lastra di FOREX NERO DI 3MM SPESSORE,è una lastra di 50cm x 50 cm e la ho ordinata qua http://www.plexicenter.it/ spedita mi viene quasi 12 euro... dai miei calcoli basta e avanza x fare uno scatolotto di forex alto 20/22 cm e largo 16/18 cm si incolla con il tangit e si dovrebbe tagliare con un semplice trincetto passando e ripassando + volte... credo che è la soluzione migliore.. quello che mi rode è non utilizzare la scatola di derivazione che è già pronta all'uso.

tutti i consigli sono ben accetti.. QUESTO è UN PROGETTO CHE SICURAMENTE VA IN PORTO e utilizzerò sulla mia vasca che verrà messa in funzione tra settembre ed ottobre.. sono + che certo che verrà replicato da molti in futuro :)

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10436
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da Danireef » 17/05/2016, 21:16

ma deve avere tenuta stagna?

Avatar utente
Simuz
Zebrasoma
Zebrasoma
Messaggi: 1651
Iscritto il: 30/09/2015, 13:20
Contatta:

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da Simuz » 17/05/2016, 21:52

Non puoi mettere un paio di viti inox nella scatola e poi attaccare il plexy a quelle?

paperino68
Centropyge
Centropyge
Messaggi: 313
Iscritto il: 18/02/2016, 15:16

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da paperino68 » 18/05/2016, 0:59

Danireef ha scritto:ma deve avere tenuta stagna?
no no va sopra la sump e scende x caduta.. dalle foto si capisce un poco il sistema

paperino68
Centropyge
Centropyge
Messaggi: 313
Iscritto il: 18/02/2016, 15:16

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da paperino68 » 18/05/2016, 1:00

Simuz ha scritto:Non puoi mettere un paio di viti inox nella scatola e poi attaccare il plexy a quelle?
cioè dovrei avvitare nel polipropilene e incollare il plexi alle viti?

paperino68
Centropyge
Centropyge
Messaggi: 313
Iscritto il: 18/02/2016, 15:16

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da paperino68 » 18/05/2016, 1:06

paperino68 ha scritto:
Danireef ha scritto:ma deve avere tenuta stagna?
no no va sopra la sump e scende x caduta.. dalle foto si capisce un poco il sistema
sto creando un progetto alternativo e posterò le foto... addirittura illuminerei su 2 lati.. il problema è che usando la striscia led che ho preso la dovrei tagliare e fare in modo di unirne 2.. non so come fare però... (anche se sono sicuro è fattibilissimo)

ad esempio con questo: http://www.professioneled.com/illuminaz ... p-led.html
e alla parte led questo: http://www.professioneled.com/illuminaz ... -filo.html? ovviamente unito a questo: http://www.professioneled.com/illuminaz ... mmina.html

uff altre spese

Avatar utente
Simuz
Zebrasoma
Zebrasoma
Messaggi: 1651
Iscritto il: 30/09/2015, 13:20
Contatta:

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da Simuz » 18/05/2016, 7:30

paperino68 ha scritto:
Simuz ha scritto:Non puoi mettere un paio di viti inox nella scatola e poi attaccare il plexy a quelle?
cioè dovrei avvitare nel polipropilene e incollare il plexi alle viti?
Prima di buttare tutto e rifare val la pena un tentativo..

Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 10436
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: ATS lo sto facendo .. problematiche.. help

Messaggio da Danireef » 18/05/2016, 15:21

Bloccalo con un legaccio o qualcosa...

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite