nuovo avvio e consigli per gli acquisti

Affrontiamo insieme il piccolo mondo dei nanoreef

Avatar utente
Blackshark
Zebrasoma
Zebrasoma
Messaggi: 4713
Iscritto il: 17/04/2018, 21:48
Località: Poggio Torriana-Rimini-

Re: nuovo avvio e consigli per gli acquisti

Messaggio da Blackshark » 25/04/2019, 19:14

Che bello!!

Inviato dal mio SM-G955F utilizzando Tapatalk

Immagine

Avatar utente
vbrianne
Calloplesiops
Calloplesiops
Messaggi: 691
Iscritto il: 10/08/2017, 7:59

Re: nuovo avvio e consigli per gli acquisti

Messaggio da vbrianne » 25/04/2019, 19:47

Molto bello davvero e funzionale

Inviato dal mio SM-J610FN utilizzando Tapatalk


Avatar utente
roby124
Centropyge
Centropyge
Messaggi: 424
Iscritto il: 28/02/2019, 14:18

Re: nuovo avvio e consigli per gli acquisti

Messaggio da roby124 » 25/04/2019, 20:29

Immagine
Secondo voi sono normali tutte queste bolle nella discesa?

Gli scarichi ultrareef fanno un po’ di rumore però mi sa che è normale oppure normalmente sono super silenziosi?

Vasca piena e pompa di risalita in funzione..livelli ok..anche in caso di mancanza di energia elettrica (in sump mi si alza il livello di 3cm; quindi anche aggiungendo il refugium sono tranquillo)

ImmagineImmagineImmagine

Me la guardò un po’ piena... domani svuoto tutto e ripulisco per bene..



Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
vbrianne
Calloplesiops
Calloplesiops
Messaggi: 691
Iscritto il: 10/08/2017, 7:59

Re: nuovo avvio e consigli per gli acquisti

Messaggio da vbrianne » 25/04/2019, 21:25

Molto bene le pompe le lasci così?

Inviato dal mio SM-J610FN utilizzando Tapatalk


Avatar utente
roby124
Centropyge
Centropyge
Messaggi: 424
Iscritto il: 28/02/2019, 14:18

Re: nuovo avvio e consigli per gli acquisti

Messaggio da roby124 » 25/04/2019, 21:50

vbrianne ha scritto:Molto bene le pompe le lasci così?

Inviato dal mio SM-J610FN utilizzando Tapatalk
Quelle di movimento intendi?
Non lo so..vedo come viene la rocciata..


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
vbrianne
Calloplesiops
Calloplesiops
Messaggi: 691
Iscritto il: 10/08/2017, 7:59

Re: nuovo avvio e consigli per gli acquisti

Messaggio da vbrianne » 25/04/2019, 21:52



Inviato dal mio SM-J610FN utilizzando Tapatalk


Avatar utente
Danireef
Amministratore
Amministratore
Messaggi: 20236
Iscritto il: 13/07/2011, 9:12
Località: Rimini
Contatta:

Re: nuovo avvio e consigli per gli acquisti

Messaggio da Danireef » 26/04/2019, 0:12

I primi giorni per rumore e bolle non fanno testo

Avatar utente
roby124
Centropyge
Centropyge
Messaggi: 424
Iscritto il: 28/02/2019, 14:18

Re: nuovo avvio e consigli per gli acquisti

Messaggio da roby124 » 27/04/2019, 23:23

Domani si inizia la produzione di acqua....

Immagine


Inviato dal mio iPhone utilizzando Tapatalk

Avatar utente
roby124
Centropyge
Centropyge
Messaggi: 424
Iscritto il: 28/02/2019, 14:18

Re: nuovo avvio e consigli per gli acquisti

Messaggio da roby124 » 28/04/2019, 14:48

Impianto osmosi in azione...
Forwater OXI 250PM - 50 GPD
Immagine
In ingresso all’impianto ho 161ppm (dopo l’addolcitore)
In uscita mi ritrovo 0.5ppm
Immagine
Ora... l’impianto l’ho preso usato; i due filtro sono nuovi, la membrana è quella che c’era (quindi già usata) e le resine le ho messe da un pacchetto già aperto... come mai non mi trovo 0.0...
Mi conviene buttare le resine e rimetterle nuove da un pacchetto sigillato? Cambiare la membrana? Va bene così e 0,5ppm sono accettabili?
Il conduttivimetro è un HM digital COM-100, l’ho tarato con la scala ppm NaCl e con il liquido a 342ppm sempre della hm..

Sbaglio qualcosa?
Grazie mille


Inviato dal mio iPhone utilizzando Tapatalk

Rispondi

Torna a “NanoReef”

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti