sto partendo!!!!

Affrontiamo insieme il piccolo mondo dei nanoreef
Davide_m
Zebrasoma
Zebrasoma
Messaggi: 2744
Iscritto il: 10/01/2015, 12:33

Re: sto partendo!!!!

Messaggio da Davide_m » 17/02/2019, 14:27

Non avrei usato rocce vive, ma solo artificiali. avresti avuto meno problemi e più agevole avvio.
La vasca che sto allestendo è identica alla tua, senza sump. Skimmer economico, e non saprei quale luce mettere, vorrei provare con tecnica economica... vedremo.
Davide.
.
Nomination per l'acquariofilo dell'anno -> https://tinyurl.com/acquariofiloanno2020
.
Immagine

polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

Re: sto partendo!!!!

Messaggio da polpopol » 17/02/2019, 14:32

Ci sono solo3 kg di vive il resto sono morte!!

Inviato dal mio ANE-LX1 utilizzando Tapatalk

Immagine

Davide_m
Zebrasoma
Zebrasoma
Messaggi: 2744
Iscritto il: 10/01/2015, 12:33

Re: sto partendo!!!!

Messaggio da Davide_m » 17/02/2019, 16:11

polpopol ha scritto:
17/02/2019, 14:32
Ci sono solo3 kg di vive il resto sono morte!!
Non sono morte, se hai usato come si doveva, le rocce Carib Sea hanno attivatori batterici... quindi vive.
Inoltre non sono di roccia o di calcare, o cemento, ma di resine...
e se tu hai fatto l'attivazione con i batteri delle sintetiche, hai rovinato i ceppi batterici sulle vive, che trovano forti competitori di nutrienti (sia per quantità che tipologie)...

CaribSea Life Rock - articolo sul magazine
Davide.
.
Nomination per l'acquariofilo dell'anno -> https://tinyurl.com/acquariofiloanno2020
.
Immagine

Rispondi

Torna a “NanoReef”

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti