sto partendo!!!!

Affrontiamo insieme il piccolo mondo dei nanoreef
polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

sto partendo!!!!

Messaggio da polpopol » 03/02/2019, 19:10

ciao ragazzi sto partendo con questa avventura
provengo da dolce discus da 250l etc....
ora elenco quello che possiedo:
vasca 38x38x43
sump 25x25x25(forse piccola ma non volevo lasciare la tecnica a vista)
10 kg caraib sea
3 kg roccie vive spurgate (in arrivo)
due tunze 6015
riscaldatore da 150W
sistema di rabbocco hydor smart level control
Hydor Koralia Smart Wave Pump Controller
impianto di osmosi acquili a 4 stadi
illuminazione ai prime hd
dopo qualche lettura pensavo a un berlinese
come parto ??
grazie. :mrgreen:
Immagine

marta12
Calloplesiops
Calloplesiops
Messaggi: 643
Iscritto il: 04/09/2016, 14:15

Re: sto partendo!!!!

Messaggio da marta12 » 03/02/2019, 19:33

Se parti con berlinese ,la sabbia nn la mettere e le rocce son poche ti servono circa 12 kg

Inviato dal mio MYA-L11 utilizzando Tapatalk



polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

Re: sto partendo!!!!

Messaggio da polpopol » 03/02/2019, 20:27

si si ho 10 kr di roccia carab sea e mi arrivano 3 kg di vive!!
Immagine

marta12
Calloplesiops
Calloplesiops
Messaggi: 643
Iscritto il: 04/09/2016, 14:15

Re: sto partendo!!!!

Messaggio da marta12 » 03/02/2019, 20:35

polpopol ha scritto:si si ho 10 kr di roccia carab sea e mi arrivano 3 kg di vive!!
Ahh ok mix vive morte ,pensavo caribsea fosse la sabbia ,maturazione lunga ,cmq nn mettere la sabbia ,allestisci e dimenticatela x 3 mesi buoni

Inviato dal mio MYA-L11 utilizzando Tapatalk



polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

Re: sto partendo!!!!

Messaggio da polpopol » 03/02/2019, 20:43

ok come illuminazione tutto a palla o buio?
Immagine

marta12
Calloplesiops
Calloplesiops
Messaggi: 643
Iscritto il: 04/09/2016, 14:15

Re: sto partendo!!!!

Messaggio da marta12 » 04/02/2019, 5:54

Decidi ore e intensita e parti con luce piena

Inviato dal mio MYA-L11 utilizzando Tapatalk


polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

Re: sto partendo!!!!

Messaggio da polpopol » 04/02/2019, 15:28

perfetto appena arrivano le roccie posto un paio di foto
Grazie!! :mrgreen:
Immagine

reason91
Amphiprion
Amphiprion
Messaggi: 76
Iscritto il: 28/01/2019, 14:43
Località: Genova

Re: sto partendo!!!!

Messaggio da reason91 » 05/02/2019, 10:54

polpopol ha scritto:
04/02/2019, 15:28
perfetto appena arrivano le roccie posto un paio di foto
Grazie!! :mrgreen:
si bravo! anche io sono propenso a una quota di rocce morte da inserire per abbattere un po i costi. Dall'articolo di Danilo non sembrano male esteticamente.

polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

Re: sto partendo!!!!

Messaggio da polpopol » 15/02/2019, 14:55

Prime timide alghe filamentose e un paio di macchie rossicce
sta sera posto una foto!!
Immagine

polpopol
Avannotto
Avannotto
Messaggi: 8
Iscritto il: 02/02/2019, 13:22

Re: sto partendo!!!!

Messaggio da polpopol » 17/02/2019, 13:05

Eccole..... Tutto normale??? ImmagineImmagine

Inviato dal mio ANE-LX1 utilizzando Tapatalk

Immagine

Rispondi

Torna a “NanoReef”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti